Nuevo portal Volvo4Life

ronint4

Miembro Elite
9 Ene 2007
1.667
19
44
#61
Gracias Bahram, buen trabajo!!!!!
 
JAD

V4L

Miembro Master

jtopiso

Miembro Iniciado
12 Abr 2018
50
3
#66
Hola:

Buen cambio, pero sólo un apunte: los links a posts antiguos no funcionan ¿no? Los típicos post "índice" con links a otros posts/hilos... apuntan a "error 404".

Espero que pueda corregirse con facilidad.

gracias
 

bahram

Administrator
Miembro del equipo
5 Feb 2006
2.321
51
Castellon
www.volvo4life.es
#69
Hola:

Buen cambio, pero sólo un apunte: los links a posts antiguos no funcionan ¿no? Los típicos post "índice" con links a otros posts/hilos... apuntan a "error 404".

Espero que pueda corregirse con facilidad.

gracias
Esto son las complicaciones de migrar un foro, cambiar de servidor y cambiar de sistema de foros. Voy a ver como lo soluciono :fearful:
 
#70
Buenisima onda,, Mucho mas categoria y mejor presentacion.... Felicidades.

Aprovecho a presentarme,,, mi nombre es Lohammi, escribo de Guatemala... espero que todos esten bien.


Tengo un problema en mi XC90 2004,
El radio enciende a la perfección, pero al pasar 15 minutos, empieza a desaparecer el audio, se queda sin sonido, y a los 5 minutos se apaga... ya no responde mas.... apago el carro una hora y al encenderlo nuevamente funciona normal, y es un ciclo el problema, puedes dilucidar que es lo que pasa con mi radio... se me ha vuelto un problema.

Agradecere todo tipo de cabalas y tips....
 

bahram

Administrator
Miembro del equipo
5 Feb 2006
2.321
51
Castellon
www.volvo4life.es
#79
Lo siento pero me gustaba más el anterior. Este en los últimos mensajes no puedes saber de que su foro son. Además pasar pag de un mensaje es lentisimo.
Lo siento wierner que no te guste el cambio. Hay cositas que pulir y mejorar, por eso os pido ayuda para que entre todos aportemos mejorias. Seguire trabajando en el sistema;).

En cuanto a la velocidad de carga, me gustaria saber si alguien mas le pasa lo mismo, ya que hemos cambiado los servidores y la conexion a internet por unos mucho mas rapidos y mejores, ademas el nievo sistema de foros es mucho mas ligero, de modo que eso de la lentitud no se deberia ni notar.

Por favor si alguien mas nota problemas de velocidad, que me lo haga saber.

Gracias ;)