AYUDA ! Volvo S60 deja de funcionar el acelerador

toporro

Miembro Novato
25 Ene 2016
2
0
31
#1
Hola,

tengo un Volvo S60 2.5 240cv del 2003 con caja automatica que en y en algunas ocasiones el acelerador deja de funcionar. Es como si el coche se ahogara.

Pongo un ejemplo:

Voy por la autopista a una velocidad constante, y de repente el acelerador deja de funcionar. Progresivamente voy arrimandome al arcen para parar . Momentos después de parar el acelerador vuelve a responder y puedo continuar.
Ayer mismo, tuve que parar 4 o 5 veces en un recorrido de 100km aproximadamente.

Algunas veces, al parar, el coche se ha apagado y han pasado unos 15 minutos antes de que pudiese volver a encenderlo.

Mi mecánico cambio el generador de impulsos de volante motor pensando que solucionaría el problema, pero no fue así.

Alguna sugerencia ?

Espero que podais ayudarme...:_mm::_mm:

Gracias con antelacion
 

fasser

Miembro Habitual
26 Abr 2013
450
29
#2
Igual ese modelo todavía no gastaba de esto, pero se me ocurre que podría ser el sensor de posición del pedal.
 

Burgoscom

Miembro Elite
6 Jun 2015
2.618
581
#3
No en Volvo si no en Renault conozco a varios que les ha pasado eso, todo empezaba por microtirones y al final pisaban y el coche no respondía muchas veces. Síntomas iguales que te pasa a tí.
Era algo así como el potenciómetro del pedal, un pequeño aparatito electrónico con unos contactos en el inicio del pedal.
Igual no es lo mismo pero por si sirve de ayuda...
La broma para esta gente era de unos 90€, Renault, claro está
 

mitchankro

Miembro Master
22 Jun 2009
4.749
96
Lugo
#4
Pasa por el apartado de Presentaciones para que te puedan ayudar.

Un saludo
 
Última edición:
JAD

V4L

Miembro Master