ya tengo el coche pero..............

bael

Miembro Elite
6 Feb 2006
1.403
1
2019
#1
lo han dejado estupendo pero no me funciona el asiento del piloto y no quepo e revisado los fusibles que van debajo del capo pero tan todos bien que puede ser? el del copi funciona hay alguna otra caja de fusibles?
 

$UPER

V4L-Moderador_A
15 Mar 2006
13.435
2
56
ALICANTE
#2
Revisa las conexiones que tienes debajo del asiento, ó las del interruptor........
 

bael

Miembro Elite
6 Feb 2006
1.403
1
2019
#3
ya las e revisado,no hay mas fusibles?si dejas el mando siempre actvado se funde el motor? o hay algun sistema que lo desactiva?te explico si el que me a desmontado el panel de la puerta a estado sentado activando todo el rato el motor lo a podido fundir?
 

$UPER

V4L-Moderador_A
15 Mar 2006
13.435
2
56
ALICANTE
#4
Solo te quedan dos opciones: o te pringas tu a desmontar el asiento para ver que pasa ó se lo vuelves a llevar y le dices que cuando lo llevasté iba perfectamente y que te lo revisen ellos(que creo que es lo mejor)....Suerte .:)
 
JAD

V4L

Miembro Master

bael

Miembro Elite
6 Feb 2006
1.403
1
2019
#5
creo que les dire a los de la volvo que me lo miren cuando lo lleve a hacer la distribucion,le hechare un ojo mas a fondo antes,de momento a esperar 15 dias a que me traigan el interior paso de llevarlo desmontado a hacer la distri,si lo ven descuidado lo trataran con menos mimo y ahora esta muy feo con todo el interior vacio
 

pinmar

Miembro Elite
8 Feb 2006
1.908
0
38
Salamanca
#7
Joder Bael lo tuyo es mala suerte, yo se lo llevaría a que me lo mirasen, no desmontaría nada ya que vienen muchos cables y puedes joder algo. Lo suyo es que se lo digas a los que te han pintado el coche.
 

bael

Miembro Elite
6 Feb 2006
1.403
1
2019
#8
esque paso de dejar el coche hay otra vez,no me gusta que me lo toquen si la distribucion la queria hacer yo mismo pero no se si liarme,no me gusta que nadie me toque el coche ni de la volvo me fio,bueno mas que de confianza son manias mias
 

AFC

Miembro Habitual
11 Abr 2006
124
0
2019
#10
Pues yo también pienso como vosotros y se que ninguna persona que cobre por arreglarme algo del coche lo va a hacer con el mismo cariño que yo.Lo que está claro es que hay veces que no nos queda más remedio que acudir a ellos, pero cuantas menos sean mejor.
Bael, recuerdo que en el libro del coche (850) ponía que si durante un movimiento del asiento encontraba algún obstaculo,dejaba de funcionar precisamente par evitar que se queme el motor o el fusible asi que supongo que el motor lo tendrás bien.


S2
 
G

gadafi

Guest
#11
Es que es la ostia... A mi me ha pasado hace poco. LLevé el coche a engrasar un palier y cambiar los tensores, poleas... de la distribución, cojo el coche y no se como pero el clima aunque funciona perfectamente, al apagar el motor, pero dejando en la posición 1 y parar el clima se pone a parpadear el recirculado y la de OFF del AC... De momento, mientras tire ni lo miro porque estoy hasta el gorro de tirar €€€...
 

bael

Miembro Elite
6 Feb 2006
1.403
1
2019
#12
el mio hace eso desde que lo compre pensaba que era normal........tengo que limpiar el termometro a ver si es de eso
 
G

gadafi

Guest
#13
Bueno a mi no se porque me da que tiene una fuga de gas o algo así... Te tarda mucho en enfriar?
 

bael

Miembro Elite
6 Feb 2006
1.403
1
2019
#14
que va es el coche mas rapido que e tenido enfriando el aire es darle al boton contar 30 y aire congelado a la carita
 
G

gadafi

Guest
#15
El mío iba de cojones pero ultimamente me parece que le cuesta más. DE todas formas, tengo que mirar el tema, porque puede que sea una txaladura mía...
Saludos 88.....