Volvo V50, lo prendo fuego?

#1
Hola Volveros! Estaba súper entusiasmado con formar parte de esta familia, siempre fui de familia Peugeot orgulloso dueño de una 306 2002 1.9 break que deje ir con 460.000 km sin abrirle nunca el motor y decidí probar por qué no Volvo, marca que siempre fue mi debilidad pero que en mi país es bastante inaccesible.
Así pues comencé a buscar un coche aquí y me encontré conque salían muy en cuenta los Volvo, y decidí probar suerte con una 2.0 con 165000 km. La lleve a revisar a Volvo y me dijeron que estaba bastante bien, solo había que cambiar taco de motor y controlar un nivel bajo de líquido de freno, algo que el antiguo propietario atribuyó al cambio de discos y pastillas.

Vale hasta ahí bien, acuerdo con el propietario que pase la itv cosa que hace sin problemas y al día siguiente adquiero el coche. Muy entusiasmado vuelvo con mi coche nuevo a Barcelona, todo va súper hasta que llego a la ciudad. Poco a poco noto que me voy quedando sin embrague. Oh sorpresa, bombín con fuga, de ahí el nivel bajo de líquido de freno. Averiguo cambiar embrague un paston, hablo con el propietario dice que él se hará cargo y lo hacemos en un taller soloembragues.con muy barato siempre es sospechoso. 1 semana después tengo mi coche con embrague nuevo. Bueno genial pienso después de todo es algo que tarde o temprano tendría que hacer. Cruzo los dedos y espero que sea todo.Noto que a la mañana el arrancar me cuesta 2 intentos. No me gusta. Nunca me ocurrió en mi antiguo coche con muchos más km. Lo llevo a un taller me dicen que normal que los km que bla. 165.000km para un diésel, no me parece mucho la verdad. Decido que debe ser algún calentador quemado y los compro junto con el taco del motor, todos los filtros y aceite para hacer ya todo el servicio. Busco un nuevo taller y llevo el coche. Me comunican que la caja de cambio estaba sin válvulina, la egr suelta y los calentadores todos gripados. Chan chan chan. Discuto, estoy seguro que los rompieron ellos. Argumentan que jamas romperían 4 que al intentar cambiar 1 ya pararían y avisarían lo ocurrido. Voy a ver el coche, la computadora no da error de calentadores. Mierda. Solo oculto el antiguo propietario no hay forma que no sepa de esto verdad? Hablo con el propietario me bloquea el teléfono. Perito, abogado entre todo 300 pavos. Lo reconsidero. Hablo con el taller, me cierran la camioneta y me la llevo. Me hecha humo, lo atribuyen a vapor de agua, me la llevo. Salgo a dar una vuelta al Montjuic, cada vez más humo. Me baja rápido el nivel de gasoil, mmm raro. Llego a casa, el motor empapado en gasoil. La gran p@@@@. Es sábado de tarde no hay taller. Lunes llamo a la grúa, no tengo, hay carencia de 15 días. Me la llevo así y que sea lo que sea. Llego al taller, respiro ondo y trato de mantener compostura. La revisan pierde por un inyector. Alegan no tocar nunca nada de allí. Lo aprietan, para la fuga, Lavan el motor, me lo llevo. Sigue tirando humo, lo aviso me dicen que es el desengrasaste que lo hará unos días. Desconfío pero ya no pierde gasoil. Lo llevo a Volvo y que me lo revisen. Me dicen que el coche está bien, me cambian la batería y una bonbilla 334 eurazos. Hoy salgo con el coche de Eixample a La Sagrera y vuelta al Glòries. A 2 cuadras del súper, me empieza a salir humillo blanco del capo y olor a sintético raro. Otra vez arroz, lo paro en el parking, reviso pero no veo fuga. Desde que lo compre le he hecho 200km al coche y el 90% han sido yendo a talleres.

Mañana es viernes santo le prendo una vela o lo prendo fuego?

Ahora hablando en serio, alguna idea que puede ser? Yo no creo que sea el desengrasaste que sigue evaporando a alta temperatura. De esto hace ya 1 semana y he ido hasta Mataró y vuelto. Le hago un poco de carretera a ver si pasa o espero al martes y lo vuelvo a llevar? Ya estoy desesperado.
desde ya muchas gracias !
 
7 Abr 2022
32
8
granada
#2
Yo le mandaria una cartita redactada de tu abogado (me imagino que no han pasado 6 meses) al vendedor diciendo que o paga los vicios ocultos del coche o denuncia al canto. Guarda facturas de todo lo que te gastes
 
'Me Gusta': Nsvsalvo
18 Abr 2017
4.551
1.743
Madrid
#3
Muy mala pata hay que tener para que sean incidentes que desconociera el propietario anterior. Una tras otra no es normal…
Por algún lado tiene que humear, cuando abres el capó no lo localizas?
 
#4
Yo le mandaria una cartita redactada de tu abogado (me imagino que no han pasado 6 meses) al vendedor diciendo que o paga los vicios ocultos del coche o denuncia al canto. Guarda facturas de todo lo que te gastes
Tiene 1 mes y el mismo día de comprado me quede sin embrague! Estoy considerando seriamente, la verdad me da mucha rabia gastar pasta en denuncias judiciales pero seguramente no me quede de otra.
 
JAD

V4L

Miembro Master
#5
Muy mala pata hay que tener para que sean incidentes que desconociera el propietario anterior. Una tras otra no es normal…
Por algún lado tiene que humear, cuando abres el capó no lo localizas?
Si tío de verdad, al igual estoy meado por un elefante no lo sé. La verdad no logro identificar la fuga. Hoy me remangue y me puse a investigar un poco más, leí que tal vez podía ser aire y como para intentar cambiar los calentadores sacaron la egr y que se yo que más que va refrigerado por agua dije al igual es eso. Entonces intente purgar el circuito que leí por ahí dejando destapado el depósito hasta temperatura de funcionamiento con la calefacción prendida ayudaba a purgar. Lo que noté que es que el agua sube y que no me prende el electro! También note bastante óxido en el depósito de agua. La temperatura me queda clavada en 90 y después de un rato ahí me empieza a humear pero no está visible. Entiendo que tal vez sea el termostato o algo de eso. Ahora pensaba llevarlo a algún taller multimarca o Ford que me limpien el circuito de refrigeración y chequen termostato y electro. Estoy entregado, se aceptan talleres de confianza en Barcelona y sugerencias !
 
18 Abr 2017
4.551
1.743
Madrid
#6
Si tío de verdad, al igual estoy meado por un elefante no lo sé. La verdad no logro identificar la fuga. Hoy me remangue y me puse a investigar un poco más, leí que tal vez podía ser aire y como para intentar cambiar los calentadores sacaron la egr y que se yo que más que va refrigerado por agua dije al igual es eso. Entonces intente purgar el circuito que leí por ahí dejando destapado el depósito hasta temperatura de funcionamiento con la calefacción prendida ayudaba a purgar. Lo que noté que es que el agua sube y que no me prende el electro! También note bastante óxido en el depósito de agua. La temperatura me queda clavada en 90 y después de un rato ahí me empieza a humear pero no está visible. Entiendo que tal vez sea el termostato o algo de eso. Ahora pensaba llevarlo a algún taller multimarca o Ford que me limpien el circuito de refrigeración y chequen termostato y electro. Estoy entregado, se aceptan talleres de confianza en Barcelona y sugerencias !
@Tanato creo que te puede dar una pista, creo que es de por allí
 
'Me Gusta': Nsvsalvo

petrolo

Miembrillo Primium
27 Ene 2019
1.788
1.523
Bcn
#8
Salvo lo del embrague a mi me da en la nariz que tu problema se llama "taller chapuzas", un buen taller es como un médico o te salva o te lleva a la tumba y creo que salvo el tema del embrague el resto de problemillas tienen relación con el taller donde lo llevaste a hacer los calentadores, tal vez algún compañero de Barcelona pueda recomendarte un taller serio (y no oficial) donde llevar el coche. Por cierto vaya tela también el taller oficial donde te revisaron el coche antes de comprarlo que no viesen el estado del embrague y los calentadores, tal vez en una diagnosis multimarca no sale avería pero en la oficial si o si te marca el error, tal vez ni se la pasaron. En fin bienvenido y mucha suerte.
 
#9
Salvo lo del embrague a mi me da en la nariz que tu problema se llama "taller chapuzas", un buen taller es como un médico o te salva o te lleva a la tumba y creo que salvo el tema del embrague el resto de problemillas tienen relación con el taller donde lo llevaste a hacer los calentadores, tal vez algún compañero de Barcelona pueda recomendarte un taller serio (y no oficial) donde llevar el coche. Por cierto vaya tela también el taller oficial donde te revisaron el coche antes de comprarlo que no viesen el estado del embrague y los calentadores, tal vez en una diagnosis multimarca no sale avería pero en la oficial si o si te marca el error, tal vez ni se la pasaron. En fin bienvenido y mucha suerte.
Si estoy completamente de acuerdo contigo en que el taller es fundamental, por eso consulte por acá si podían recomendar alguno de Barcelona. Ojo y también se puede tener mala suerte pero ya es demasiada y el coche no tenía problemas cuando fue al taller o no lo había identificado.
En cuanto a taller oficial, ya me da miedo que la central pueda estar con problemas, porque fui testigo de la primera diagnosis, lo conectaron frente mío y nada, y la última vez lo mismo, porque me dijeron que no podía ser que eso fue el taller y tal y conectaron y lo mismo el reporte es igual salvo desgaste de batería que me recomendaron cambiarla. Pero ahora con esto que la temperatura no pasa de 90 pero el agua desborda y el electro no prende ya no se que pensar.
 
18 Abr 2017
4.551
1.743
Madrid
#10
Si estoy completamente de acuerdo contigo en que el taller es fundamental, por eso consulte por acá si podían recomendar alguno de Barcelona. Ojo y también se puede tener mala suerte pero ya es demasiada y el coche no tenía problemas cuando fue al taller o no lo había identificado.
En cuanto a taller oficial, ya me da miedo que la central pueda estar con problemas, porque fui testigo de la primera diagnosis, lo conectaron frente mío y nada, y la última vez lo mismo, porque me dijeron que no podía ser que eso fue el taller y tal y conectaron y lo mismo el reporte es igual salvo desgaste de batería que me recomendaron cambiarla. Pero ahora con esto que la temperatura no pasa de 90 pero el agua desborda y el electro no prende ya no se que pensar.
A que te refieres ¿que pasaba en las diagnosis?
 
#11
A que te refieres ¿que pasaba en las diagnosis?
Pues eso nada, no da error de calentadores, tampoco dio ningún tipo de error del embrague (que no se si debería tampoco porque es algo ya es más difícil monitorear creo yo), y ahora en la última diagnosis tampoco dio ningún error de nada salvo batería y sale todo bien.
 
18 Abr 2017
4.551
1.743
Madrid
#12
A mo mejor los calentadores no llevan ningun tipo de control en el consumo de alimentación m, simplemente se encienden y se apagan y por eso no hay ningún error.
El embrague no lleva sensores de ningún tipo, simplemente el nivel del líquido de frenos porque el deposito es conjunto entre ambos sistemas.