VOLVO S40 del 99 se recalienta en subidas...

Arturas

Miembro Habitual
27 Feb 2009
309
0
2018
#1
Hola!!

El caso es que, ahora, a mi VOLVO (S40 1.9d) le ha dado por subir la aguja de la temperatura hasta rozar con la zona roja del indicador de temperatura... No se llega a encender la luz de "temperatura excesiva", pero evidentemente llega hasta unos niveles poco "saludables" ya que roza con lo rojo.

En condiciones más o menos normales, aunque haga calor, no pasa nada... Pero en alguna subida de algún puerto de montaña, o ayer mismo subiendo una montaña por un camino muy despacio... hasta arriba la aguja.

No sé si puede ser suciedad del radiador, termostato que no abre bien, culata algo tocada... Pero vamos, el caso es que por mucho calor que haga va bien, hasta que se empieza a subir.

Evidentemente es un coche con más de 330.000km y casi 20 años... No pienso meterle mucho dinero más porque en cualquier momento explota cualquier cosa y me quedo sin coche, pero alguien cree qué puede ser??

Lo que me mosquea es que incluso a 44 grados, mientras no se le pida mucho en un puerto, no pasa de la mitad... Pero con la temperatura más fresca y en subida a 90 por hora... A rezar...


Gracias!!
 

V40D3R17

Miembro Elite
26 Mar 2017
2.091
344
Madrid
#2
Imagino que habrás revisado el nivel verdad??
En cierta ocasión com mi 460 a mi me pasó lo mismo y resultó ser el nivel que estaba bajo, en el concesionario me dijeron que no perdía agua por ningún sitio, que podría ser del aire acondicionado, no lo se chico, revisa el nivel y con el coche caliente abre el bote con mucho cuidado y muy despacio y si hace burbujas el agua que tengas se trata de culata casi seguro ojalá que no sea el caso suerte!!
Un saludo
 

juanfc

Miembro Elite
28 Jun 2009
3.545
856
2018
#3
¿cuántos km tiene el termostato?
 
JAD

V4L

Miembro Master

Arturas

Miembro Habitual
27 Feb 2009
309
0
2018
#5
Imagino que habrás revisado el nivel verdad??
En cierta ocasión com mi 460 a mi me pasó lo mismo y resultó ser el nivel que estaba bajo, en el concesionario me dijeron que no perdía agua por ningún sitio, que podría ser del aire acondicionado, no lo se chico, revisa el nivel y con el coche caliente abre el bote con mucho cuidado y muy despacio y si hace burbujas el agua que tengas se trata de culata casi seguro ojalá que no sea el caso suerte!!
Un saludo

Sí, el nivel es correcto.

Probaré a hacer lo de las burbujas a ver...

Gracias!
 

Señor K

Actriz y modelo
24 Jun 2008
11.639
2.244
Tropical Charroland
www.google.com
#6
Tuve uno igual prestado unos días, y cada vez que pasaba por el mismo cuestón empinado de autopista a 160, la temperatura se iba a tocar lo rojo, aunque no entraba. Solución, bajar un poco el ritmo y todo a la normalidad. El resto del tiempo, ningún problema, así que sospecho que el coche es así.
 

RLAVILLA

Miembro Elite
25 Ene 2011
3.016
813
Zaragoza Capital
#7
Otra cosa para revisar: la limpieza de los radiadores. Lleva tres juntitos, y la suciedad se acumula entre ellos haciendo que el aire circule peor, y no enfría bien. Además al usar el A/A se acumula más calor en la zona. Si con 330k km no los hay limpiado nunca, le hará falta.

Enviado desde mi Aquaris_A4.5 mediante Tapatalk
 

mitchankro

Miembro Master
22 Jun 2009
4.824
117
Lugo
#9
La aguja de la temperatura tiene que mantenerse sin oscilaciones en una conducción normal. Si a ti te sube es porque seguramente tengas los radiadores sucios, pero subirla a la zona roja no es bueno y la culata puede estar tocada.

Como te comentan prueba a cambiar el termostato que cuesta poco, sale un poco de refrigerante al soltar el manguito del termostato (lo que tengas en el vaso de expansión y en el manguito superior del radiador), pero ya que le cambias el termostato yo le haría una limpieza a los radiadores.

El del aire acondicionado no lo vas a poder soltar sin perder la carga de aire, pero con paciencia limpia lo que puedas porque es el primero y donde van a parar todos los mosquitos, después viene el del intercooler que ese sale soltando sus 2 manguitos grandes y por último el de la refrigeración del motor. Este radidador lleva una llave de vaciado en la parte inferior y un termocontacto al que tendrás que soltarle el conector para sacarlo No es complicado y todos llevan abrazaderas en las uniones. Salen hacia arriba soltando 2 tornillos que verás en la parte superior de los radiadores.

Es una tarea sencilla que no te llevará mucho tiempo. No los limpies con agua a presión o le doblarás las celdillas, paciencia y a frotar suave.

Un saludo
 
Última edición: