Vibración en cabina en aceleración de 120 a 140 en XP 60 de 5 AWD

#1
El XC60 d5 awd del 2013, cuando acelero pidiendo potencia, (no progresivamente despacio), de 120 a 140 se produce una vibración sonora dentro de la cabina, una vez pasó esa velocidad o reduzco la velocidad, del coche va perfecto, han tenido el mismo problema o podrían decirme por qué creen que puede suceder?
 

RLAVILLA

Miembro Elite
25 Ene 2011
6.763
3.888
Zaragoza Capital
#2
Buenos dias y bienvenido al foro.

Por favor, no dupliques temas. No vas a conseguir que te respondan antes, y ademas, las posibles respuestas quedarian dispersas en ambos temas. Es mejor que todo quede concentrado en un solo hilo.

Procedo a eliminar el otro tema.
 
#3
Buenos dias y bienvenido al foro.

Por favor, no dupliques temas. No vas a conseguir que te respondan antes, y ademas, las posibles respuestas quedarian dispersas en ambos temas. Es mejor que todo quede concentrado en un solo hilo.

Procedo a eliminar el otro tema.
Vale muchas gracias. Nada más lejos de mi intención duplicar, al haber diferentes apartados pensé que en cada uno eran lectores diferentes. Gracias. Un saludo.
 

RLAVILLA

Miembro Elite
25 Ene 2011
6.763
3.888
Zaragoza Capital
#4
El XC60 d5 awd del 2013, cuando acelero pidiendo potencia, (no progresivamente despacio), de 120 a 140 se produce una vibración sonora dentro de la cabina, una vez pasó esa velocidad o reduzco la velocidad, del coche va perfecto, han tenido el mismo problema o podrían decirme por qué creen que puede suceder?
Me ocurrió algo similar en mi anterior S40 MY2003. Había un rango de revoluciones (2700-3000 rpm creo recordar) en los que al acelerar se escuchaba una vibración que parecía venir de la zona central del parabrisas. Al final fueron los tubos de calefacción de la zona de los pies los que vibraban. Lo solucioné metiéndoles una espumas dobladas a presión, pero eso solo sirvió para enmascarar el origen.

Pide que te revisen los tacos de soporte del motor. Yo le cambié 2 que estaban hechos polvo y mejoró bastante aunque no desaparecieron porque el resto de tacos motor estaban tocados también.
¿Cuantos kilometros llevas? ¿180.000? ¿200.000? ¿Le sueles exigir al motor? ¿Tiras de remolque o caravana?
 
JAD

V4L

Miembro Master
#5
Me ocurrió algo similar en mi anterior S40 MY2003. Había un rango de revoluciones (2700-3000 rpm creo recordar) en los que al acelerar se escuchaba una vibración que parecía venir de la zona central del parabrisas. Al final fueron los tubos de calefacción de la zona de los pies los que vibraban. Lo solucioné metiéndoles una espumas dobladas a presión, pero eso solo sirvió para enmascarar el origen.

Pide que te revisen los tacos de soporte del motor. Yo le cambié 2 que estaban hechos polvo y mejoró bastante aunque no desaparecieron porque el resto de tacos motor estaban tocados también.
¿Cuantos kilometros llevas? ¿180.000? ¿200.000? ¿Le sueles exigir al motor? ¿Tiras de remolque o caravana?
Hola RLavilla, muchas gracias por tu respuesta. Llevo 250.000. Si le aprieto al motor, aunque nada que no sea exigible dentro de unos parámetros normales. Sin remolque.
Todo apunta a un problema de palier y transmisión.
Veremos que dice y hace el taller Volvo Arregui el lunes 17, comenté lo de los tacos y lo descartaron por completo.
 

RLAVILLA

Miembro Elite
25 Ene 2011
6.763
3.888
Zaragoza Capital
#6
Hola RLavilla, muchas gracias por tu respuesta. Llevo 250.000. Si le aprieto al motor, aunque nada que no sea exigible dentro de unos parámetros normales. Sin remolque.
Todo apunta a un problema de palier y transmisión.
Veremos que dice y hace el taller Volvo Arregui el lunes 17, comenté lo de los tacos y lo descartaron por completo.
¿ Llegaron a revisar los tacos ? Te comentaba lo del kilometraje por ver si podria ser por desgaste de los tacos.
Si te han sugerido el palier, recuerdo comentarios por el foro sobre "la punta del palier" y una tuerca que lleva que podria ser necesario reapretar, pero no tomes estas ultimas palabras literalmente. Es para darte una idea. Si buscas por el foro seguro que encuentras la informacion que te comento.
Ya nos contaras.
 
'Me Gusta': jaimexc60d5 y alfe
14 Ene 2021
405
404
Madrid
#7
¿ Llegaron a revisar los tacos ? Te comentaba lo del kilometraje por ver si podria ser por desgaste de los tacos.
Si te han sugerido el palier, recuerdo comentarios por el foro sobre "la punta del palier" y una tuerca que lleva que podria ser necesario reapretar, pero no tomes estas ultimas palabras literalmente. Es para darte una idea. Si buscas por el foro seguro que encuentras la informacion que te comento.
Ya nos contaras.
Va muy bien tirado lo de los tacos del motor, --no se en concreto en este modelo tuyo--, pero en el motor D5, sufren bastante y se deshacen, rompen o pierden su eficacia como silent-blocks. Revisarlos no es laborioso.
 
'Me Gusta': jaimexc60d5
#8
¿ Llegaron a revisar los tacos ? Te comentaba lo del kilometraje por ver si podria ser por desgaste de los tacos.
Si te han sugerido el palier, recuerdo comentarios por el foro sobre "la punta del palier" y una tuerca que lleva que podria ser necesario reapretar, pero no tomes estas ultimas palabras literalmente. Es para darte una idea. Si buscas por el foro seguro que encuentras la informacion que te comento.
Ya nos contaras.
Hola buenos días, gracias por la información. Comenté al mecánico Victor (volvo arregui/vitoria) a ver si podían ser los tacos o silemblocks, directamente lo descartó, como si supiesen bien lo que realmente falla. De hecho el ruido en los giros a tope tanto de izquierda como de derecha los han corregido rectificando palier/ holgura, y consecuencia de esta reparación han generado un nuevo ruido metálico (click) cuando desde parado inicio la marcha D o la marcha R, además tiene pequeña vibración entre las 1200rpm a 1500rpm (tacos??) en cualquiera de las 6 marchas y otra y diferente vibración de volante a los 110 km/h (equilibrado/paralelo/alineación??) y otra vibración con notable sonoridad hueca dentro de la cabina de 120 a 140km/h (transmisión??). Para rematar en la parte superior de la carcasa que tapa el motor uno de las tuercas de plástico está como quemada y con aceite, supongo que cuando le hicieron la correa de distribución no cambiaron la junta. Este lunes les dejo el coche en el taller y veremos si continúa la pesadilla a todo queda en un mal sueño.
 
'Me Gusta': alfe