VIBRACIÓN A PARTIR DE LOS 130-140 KMS/H

buchoni

Miembro Avanzado
15 May 2006
885
8
2019
#1
Hola tengo un v40 t4, que apartir de los 130-140 km/h sufre vibraciones bastante ostensibles en el volante. ¿Puede deberse a una dirección mal alineada, o quizá a algún golpe (el coche es de 2ª mano)? Esas vibraciones no parecen depender de las rpm, sino de la velocidad.

Gracias
 

Breogan77

Miembro Avanzado
5 Feb 2006
653
0
2019
#2
Seguramente con equilibrar las ruedas tengas el tema solucionado, y de paso tambien puedes mirar la alineacion de los ejes, pero vamos, que a mi me suena a que las ruedas estan sin equilibrar.

Suerte y ya nos contaras!!
 

locojaen

Miembro Avanzado
5 Feb 2006
626
0
34
#3
buchoni dijo:
Hola tengo un v40 t4, que apartir de los 130-140 km/h sufre vibraciones bastante ostensibles en el volante. ¿Puede deberse a una dirección mal alineada, o quizá a algún golpe (el coche es de 2ª mano)? Esas vibraciones no parecen depender de las rpm, sino de la velocidad.

Gracias


Seguramente sea problema de ruedas mal equilibradas
 

pinmar

Miembro Elite
8 Feb 2006
1.908
0
38
Salamanca
#4
De las ruedas mal equilibradas, y si ya las has equilibrado puede que las ruedas estén defectuosas, ¿las gasta bien?

Te digo porque en mi calibra le pasa lo mismo aunque las lleve a equilibrar sigue vibrando, sin embargo le pongo unas nuevas con las llantas que tengo para pasar la ITV ya que le tengo llantas de 17" y no vibra nada.
 
JAD

V4L

Miembro Master

juan.manuelfs

Miembro Habitual
5 Feb 2006
243
0
39
#5
También puede ser que tengas las llantas "cuadradas" de baches y golpes, aunque a simple vista no se note y aunque lo alinees, lo equilibres y tal...no lo solucionas. Es posible que tengas que cambiar de llantas si todo lo anterior no sirve. Has probado con otras llantas?