Suelo copiloto empapado y Clima enciende, pero no enfría.v50

RafaelV50

Miembro Novato
12 Ene 2014
7
0
49
#1
Hola a todos,

tengo un problemilla con bastantes ingredientes... (V50 2005 1.6d de uso familiar)

El suelo del copiloto, y detrás de este, está empapado. Pensábamos que los niños habrían derramado agua, pero el clima funcionaba. Habíamos hecho 400 Kms de una tacada, sin problema :_DD:. El coche tiene 180000 aprox.

Así andó 3 o 4 días en trayectos cortos sin problema (yo pensaba en posible fuga del bote de agua del limpia).

Pero, sin dar más importancia al tema ya que estábamos de vacaciones, ya lo llevaría al taller más adelante, aunque me preocupaban los cableados mojados, en uno de estos trayectos cortos dejó de funcionar el cliam tras parar, y arrancar, en una gasolinera.

No hay síntomas. No hay alarmas. Miras el cuadro y todo está normal, pero no enfría. Si pulso el botón del clima (tanto en automático, como en manual) noto que el ventilador del radiador se pone en marcha. Y que el relentí acusa, por un momento, normal, la entrada del compresor. Pero no enfría.

Por cierto, no es lluvia. Ni entra agua por ventanillas, ni techo..., no es nada que venga de fuera.

En fin, a ver si se os ocurre algo... Mañana intentaré meter aire a presión por el tubito, ese que dicen, de desague del agua de condensación. Si lo veo.

He estado empapando trapos para sacar el agua y depués he quitado y puesto borne + de la batería para ver si la centralita reconfiguraba algo en su re-arranque. De momento sin éxiTO.

¿A alguien se le ocurre algo?

Iré escribiendo avances.

Saludos, y muchas gracias a todos los que se esfuerzan en quitar quebraderos de cabeza, y de bolsillo, al común de los mortales.
 

Arial1

Miembro Habitual
24 May 2015
827
436
#3
Radiador de la calefacción picado ?

O el evaporador del AC.

Van en el interior del salpicadero.
 

ra213

Miembro Avanzado
11 Abr 2013
717
14
#4
empieza levantando la tapiceria del copiloto y metele aire a presion por los tubos del desague,, si no puede tirar fuera la evaporacion la tira dentro.
 
JAD

V4L

Miembro Master

RafaelV50

Miembro Novato
12 Ene 2014
7
0
49
#5
Hola a todos,

El refrigerante del radiador motor está a nivel.
Si te refieres, Mitchankro, al gas refrigerador del Clima, ni idea. El mecánico lo dirá.

Me temo que la tesis de algo picado parece coherente con el hecho de que fué antes el agua, que la avería del clima. Pero, no entiendo el porqué de que tardó tanto en fallar, y después falló de golpe.

Sobre la calefacción, Arial1, pues, funciona perfecto. Si le pido calor al clima te lo da sin problemas.

Lo del aire a presión, ra213, lo intenté, pero necesitaba alguien que apretara el botón "+". Voy ahora, creo.

Saludos, estoy deseando saber lo que es. Gracias a todos.
 

RafaelV50

Miembro Novato
12 Ene 2014
7
0
49
#6
He metido agua por el tubito de drenaje y evacua aunque sin prisas. Le he metido aire. Hacia arriba también, por el otro sentido, hacia la maquinaria, y nada de nada. Ningún cambio. Voy preparando la cartera.

Saludos,
 

RafaelV50

Miembro Novato
12 Ene 2014
7
0
49
#7
Hola a tod@s,
Actualizo el tema. Se ha tardado porque me recomendaron un mecánico especialista en AA y Clima que estaba de vacaciones.
Se ha reparado el compresor. La parte eléctrica. Algo de una bobina...
Sin embargo, sigo sin ver la relación con el encharcamiento del piso del coche. Y además el mecánico, siempre, ni como hipótesis inicial, lo valoró. Ni cuando le aventuré que tal vez el agua provocó un corto y fundió algo. Un fusible, le dije.
Puede ser que el agua fundiera la bobina esa.
O, tal vez, sea una de esas veces en la que confluyen dos averías que no terminan de en encontrarse. Con génesis y evolución paralela.

Bueno, también, que como los buenos periodistas, los buenos mecánicos no revelan sus fuentes, de dinero, en este caso.
200€ y a seguir palante.

Saludos,