Sensor de Presión TMAP... al Palco!!

MarkitosP

Miembro Iniciado
12 Jun 2015
127
30
44
Ourense
#1
Hola!!
Os cuento experiencia, llevaba unos días que notaba raro el coche (d3 5 cilindros, repro Polestar), no quería emparanoyarme, me daba la impresión que hacía ruido pero no andaba del todo fino... pues nada más lejos de mi paranoya, viajando de buscar a la Family del aeropuerto de Santiago, en la Autopista Santiago - Ourense, en uno de sus múltiples toboganes, me doy cuenta de que piso a fondo pero el coche no pasa de 140 km/h, cuando cargado hasta los topes por ahí subiría como si nada.... achaco al gasoil, viento....
Dos días después lo vuelvo a coger y se me enciende Check motor, procedo llamada a Volvo, y se marcha montado en la grúa...
Después de diagnóstico, aprecian falla en sensor Tmap, reparación de 253 €, no entro a valorar si es económico o no porque no tengo ni idea de mecánica, el caso es que aparentemente tema solucionado, el coche parece que vuelve a andar muy bien, pero aún no hetenido ocasión de probarlo en autovía.

Trato magnífico en Balpersa Ourense, gestionando y en todo momento solucionándome la papeleta para no quedarme el fin de semana tirado sin coche.
 
'Me Gusta': RLAVILLA

juanfc

Miembro Elite
28 Jun 2009
5.572
2.383
2023
#4
Un poco pronto, a mí me pasó algo parecido 5k km después de reprogramarlo (BSR), pero con 220k km. Con esos km debería haberlo incluido en el Stage 0. 58k km es raro, pero estadísticamente de vez en cuando le toca a alguien.
 
'Me Gusta': MarkitosP
JAD

V4L

Miembro Master

SirRoyRogers

Miembro viejuno.
11 May 2006
9.705
1.650
España
#5
Habláis del sensor MAP, el que mide la entrada de aire, ¿no?
Yo llevo 2 ITVs (la última ayer) que en la prueba de los gases nobles, al llegar a 3.700 rpm ¡zasca!, sistema motor revisión necesaria. El año pasado me llevé el susto. Este ya me lo estaba esperando y me eché el VIDA al maletero (por cierto mi portátil parece que después de "fostiarle" funciona) y al salir de la ITV "borrón" y cuenta nueva. ¿El cambio de ese sensor es por lo que le han cobrado 253€ al compañero?
A mí me lo hace desde los 244.000 km solo pasando de esas rpm. En el día a día no paso de 3.000 rpm así que no aparece.
¿Recomendáis cambiarlo?
 
'Me Gusta': MarkitosP

juanfc

Miembro Elite
28 Jun 2009
5.572
2.383
2023
#6
Si es como el mío, y tiene una junta tórica de goma que no sella bien, puedes probar a rejuvenecerla con vaselina o spray de silicona. Si aún así no va, tendrás que cambiar el sensor.
 

Burgoscom

Miembro Elite
6 Jun 2015
4.923
2.324
#7
Ese sensor me cascó a mi, pero fueron 100€, si lo compras tú de bosh sale por unos 35-40
 
'Me Gusta': MarkitosP