SE PARA AL DAR UNA CURVA

nafdigital

Miembro Novato
8 Sep 2013
3
0
70
#1
HACE UN PAR DE SEMANAS AL INCORPORARME A UNA AUTOVIA DESPUES DEL CARRIL DE ACELERACION EN UNA SUBIDA MUY PRONUNCIADA EN CURVA, EL COCHE DIO FALLO DTSC Y SE PARO DEJANDOME TIRADO EN PLENA SUBIDA, AUTOVIA Y TODO EL MUNDO PASANDO A TODA PASTILLA, CONSEGUI QUEDARME CASI.... EN EL ARCEN, LO TIPICO LO INTENTABA ARRANCAR LO HACIA Y EN CUANTO ACELERABA HE INTENTABA ANDAR FALLO DTSC Y PARABA, SOLO QUERIA PONERME EN EL CARRIL DEL ARCEN.
LLEGA LA GRUA LO LLEVAMOS A MI TALLER Y AL BAJAR JODER FUNCIONA SIN PROBLEMAS, LO REVISAN DICEN QUE TIENE HUMEDAD EN LA CENTRALITA ABS, QUE LA HAN LIMPIADO Y SELLADO, 150€.
VENGO DE VIAJE POR LA CARRETERA DE ANDALUCIA A BUEN RITMO Y SE ME PARA DESPUES DE PASAR UNA ZONA CON NO MUY BUEN FIRME, SALE ERROR DEL DTSC, PARO PONGO TRIANGULOS ESPERO 5 MINUTOS SIN LA LLAVE PUESTA Y ARRANCA HAGO 80 KM Y NADA DE NADA. CAMBIO NEUMATICOS DELANTEROS Y LOS PONGO NUEVOS, EQUILIBRADO DE NEUMATICOS Y ALINEACION DE LAS RUEDAS DELANTERAS, 200€.
ESTA MAÑANA HAGO EL MISMO TRAYECTO DESCRITO AL PRINCIPIO INCORPORACION A LA AUTOVIA, CON UNA SUBIDA PRONUNCIADA EN CURVA Y SE PARA EL MUY..... EN CUANTO HE NOTADO EL PRIMER SINTOMA ME HE DIRIGIDO AL ARCEN. PARO, BUENO ESO YA LO HA HECHO EL PT VOLVO, SACO LA LLAVE, CUENTO 1,2,3,4,5, METO LA LLAVE ARRANCO Y HASTA CASA.
NO ME HA DADO NI UN MENSAJE.......NADA DE NADA. ESTOS DE VOLVO A QUE ESPERAN, O SIGO VUSCANDOME LA VIDA, YA LE QUITE LA EGR, EL FAP, Y LE SUBI LA POTENCIA.
LE VUELVO A METER MANO CAMBIO EL ABS, REPROGRAMO EL DTSC, VAMOS QUE CUANDO LO VENDA LO UNICO DE VOLVO VA HA SER LA CARROCERIA, EL MOTOR ES DE RENAULT EL 1.6d, EL CHASIS NO RECUERDO PERO DE VOLVO NO Y EL RESTO DE COMPONENTES VAN A SER PROGRESIVAMENTE RETIRADOS.
QUE SOLUCION PODEIS APUNTAR PQ A 150€ CADA PARADA EN EL TALLER VA HA SER QUE NOOOOO......
ESPERO IDEAS, ANTES DE APLICARLE EL MARTILLO.
 

michelpru

Miembro Novato
31 Oct 2008
957
10
2019
#2
El DSTC se puede desconectar en un botón dentro del coche como bien sabrás. ¿Has probado a hacerlo? A ver que pasa.
 

nafdigital

Miembro Novato
8 Sep 2013
3
0
70
#3
EL PRIMER DIA SE NEGO A LA DESCONEXION, ES QUE NO ME DEJABA ACCEDER A LA CENTRALITA DESDE EL MANDO DEL VOLANTE Y HOY NI ME LO HE PENSADO, QUITAR LA LLAVE Y ARRANCAR.
PERO ESE NO ES PROBLEMA, PERO PUEDE SER UNA SOLUCION INTENTAR PASAR POR ESE PUNTO CON EL DTSC DESCONECTADO PARA AISLAR EL PROBLEMA.
 

Leo11

Miembro Habitual
11 Sep 2013
200
0
Madrid
www.volvo4life.es
#4
Puede que esto sea lo que te esté sucediendo (me pasó a mí). En cualquier caso, te aconsejo comprobarlo ya que no te costará nada hacerlo (5 minutos escasos)

A lo mejor tienes sueltas o flojas las conexiones de los cables de debajo del salpicadero en la zona del copiloto.

Revisa esas conexiones, a veces se queda una suelta, que está tras una tapita de plástico blanco y te sale fallo de antideslizante o de frenos, etc. Lo digo porque según parece te da en los baches o en zonas con más movimiento. Espero que sea eso ya que en principio no te costaría la reparación (a lo sumo, cambiar la clavija de conexión, que no deja de ser un componente eléctrico).

Te paso un vídeo de referencia que me dio la pista a mí.
Suerte

https://www.youtube.com/watch?v=FHyE8Vm1QIA

Por cierto, ten en cuenta que en otros modelos volvo no están bajo el salpicadero justo, sino en la parte del lateral, entre la aleta y el hueco copiloto (a mi juicio, muy mal colocadas porque se le da con el pie cuando se sube alguien al asiento de copiloto y desencadena así el fallo).
 
Última edición:
JAD

V4L

Miembro Master

Putrum

Miembro Iniciado
23 Sep 2014
27
0
#5
Tiene razón Leo11, hay muchos casos en que los conectores de la CEM, que es la unidad con la que juega el copiloto a pegar pataditas... no están correctamente apretados y da falsos contactos, con lo que se vuelve loco el coche
 

nafdigital

Miembro Novato
8 Sep 2013
3
0
70
#8
Alguna noticia sobre esto? estoy intrigado!
solucion cambiar aceite y todos los filtros, todos, y limpieza de inyectores
no se para, bueno se paro en una recta en la autopista murcia madrid, de peaje pero tras unos minutos volvio a arrancar.
Ayer hice 600 km y no dio problemas, si todo va bien le voy ha hacer 1500km de aqui al viernes y a ver como se porta........
Saludos.