S60 Se me enciende antideslizamiento

michelpladur

Miembro Habitual
30 Ago 2014
902
136
58
#1
Haber me suelo pasar y ya llevo el año pasado y este acabo de viejar hoy y viajo muy poko e notado que se me enciende el testigo solo cuando e echo bastante kilómetros y con la calor

me huelo que sera un sesor

a alguien le a pasado ???

el tema es que como lleva 4 cual sera ????

esto con el vida se sabe?? ya que el coche cuando lo paro se va solo el testigo a las dos hora so asi

gracias.....
 

mig850

Miembro Habitual
6 Nov 2013
1.367
362
#2
Parece el mes del antideslizante 🤣
El problema suele ser el sensor de ángulo de giro del volante. Hay varios hilos en el foro. En uno de ellos hay un brico se SirRoyRogers sustituyendolo y en otro un forero detectó unos falsos contactos en conectores de esa zona del volante y el aviso desapareció sin cambiar el sensor (unos 360€ la pieza original de Volvo)
 
18 Abr 2017
1.455
457
Madrid
#3
Michel, mete VIDA si lo tienes a mano para ver el código de error y confirmar. Puede ser desde un sensor de velocidad de rueda hasta el SAS (sensor de anglo de volante) como indica @mig850
 
'Me Gusta': michelpladur
JAD

V4L

Miembro Master

michelpladur

Miembro Habitual
30 Ago 2014
902
136
58
#5
Parece el mes del antideslizante 🤣
El problema suele ser el sensor de ángulo de giro del volante. Hay varios hilos en el foro. En uno de ellos hay un brico se SirRoyRogers sustituyendolo y en otro un forero detectó unos falsos contactos en conectores de esa zona del volante y el aviso desapareció sin cambiar el sensor (unos 360€ la pieza original de Volvo)

jaja 360 ni arto vino

donde se encuentra esa pieza y miro desguace ???

mirae el vida pero se a apagado ya el mensaje no se si lo detectara el vida ??

mi mensaje no me dice de "neces" ponia "dts"

por ello digo que creo que sera algun sesonr rueda???

si se enciende el triangulo con el coche en medio deslizado pero pone dts , no neces....

saludos
 
Última edición:

iTxus

Miembro confinado
6 Oct 2013
29
17
#7
A mi en el S40 me paso un par de veces. Cuando tuve que ir a la volvo a hacer la revision de mantenimiento se lo comenté. Los limpiaron y listo. Nunca me los cambiaron y llevo sin que de problema unos 7 años.
 
'Me Gusta': michelpladur

iTxus

Miembro confinado
6 Oct 2013
29
17
#9
Eso me dijeron. Incluso creo recordar que me cambiaron de posición uno de ellos (de la rueda delantera a otra) para descartar que fuese el causante del problema.
 
'Me Gusta': michelpladur

mitchankro

Miembro Master
22 Jun 2009
4.939
178
Lugo
#11
El problema puede venir de muchos sensores y sistemas, así que es necesaria una diagnosis VIDA como te comenta juanfc.

Un saludo
 

michelpladur

Miembro Habitual
30 Ago 2014
902
136
58
#14
Bueno lei en volvo cars que si tienes degastado los disco y pastillas como fue mi caso se te enciende tema de dts testigo

bien hoy los e cambiado discos y pastillitas el domingo hago un viaje haber si se enciende o no el testigo???

por cierto autodoc chapo en 4 dias en casa los discos y pastillas y muy bien de pvp

saludos
 

michelpladur

Miembro Habitual
30 Ago 2014
902
136
58
#15
Pues no es la averia discos y pastillas de todos modos lo tenia que cambiar estaban muy desgastados

e echo 50klm y a los 20klm se a encendido el testigo

próximo paso pieza volante

eso si desguace

ya contare saludos
 
#16
https://www.sensoresdepresion.top/2020/02/como-limpiar-los-sensores-del-abs.html#:~:text=Usar la toalla y el,para frotar suavemente el sensor.

ok daremos paso por paso muchas gracias a toos ya contare haber cuando pueda y lo haga que fue el tema

pero vamos una diagnosis sin estar ya el testigo encendido ...si lo detectara el vida???
Nunca he usado el vida... Aun. Pero puede ser porque hay verias las presentes y averias que ya no estan pero que se han registrado en algun momento. Tambien hay ecus que borran los errores no presentes despues de x tiempo o de x ciclos de buen funcionamiento


Un saludo
 

michelpladur

Miembro Habitual
30 Ago 2014
902
136
58
#18
Bueno el otro dia hice ciudad y moví bastante el volante y se me encendió el chivato de marras

finde desmonto y miro numero y a su ved el echare limpia contactos haber que pasa y sino a cambiarla al desguace
saludos
 
Última edición:

michelpladur

Miembro Habitual
30 Ago 2014
902
136
58
#19
Bueno esto cada dia va a mas y le eche espray de contactos nada

desmonte y hay dos números bien investigue y es el numero que son 7 números seguidos , hay otro numero con asteriscos ese nada ,bien la pieza la e pedido a un desguance que me a salido con portes e iva 48 pavos , bueno cuando llegue a montar y veremos , saludos
 

mitchankro

Miembro Master
22 Jun 2009
4.939
178
Lugo
#20
Como es un sensor bastante sensible que se estropea por el uso, hay que tener cuidado al desmontarlo porque no se lleva bien con los golpes. Cruza los dedos para que te dure mucho tiempo sin volver a saltar el aviso.

Un saludo
 
'Me Gusta': michelpladur