RESETEAR LOS MENSAJES

AMON

Miembro Novato
12 Abr 2006
21
0
2019
#1
Pues eso, en mi concesionaqrio "olvidan" resetear el avisador de revision, y a los 1000 o 2000 kms de pasarlas, pues te indica el ordenador "momento de revision rutinaria". La ultima vez observé que el mecánico lo hacía en un momenot, metiendo la llave en el cotacto (sin arrancar) y pulsando creo el boton de poner a cero el kms parcial, ¿alguien sabe como hacerlo?

Muchas gracias por adelantado
 

AMON

Miembro Novato
12 Abr 2006
21
0
2019
#2
Creo que lo he encontrado, solo me falta probarlo:

Poner la llave en la posicion I
Apretar el kMS parcial (T1) como para ponerlo a cero, pero antes de que se ponga a cero, pasar la llave a la posicion II.
Mantener el boton apretado hasta que parpadee la luz.
Soltar el botón
Pasar la llave a la posición 0
Arrancar, para coprobar que está a cero.


A ver si me funciona... >brind> >brind> >brind>
 

AMON

Miembro Novato
12 Abr 2006
21
0
2019
#3
Pues no, no me funciona. Me sale en la pantalla un 045 y un pitido, ¿alguien sabe lo que significa?
 

FUTNOID

Miembro Iniciado
8 Abr 2006
93
0
2019
#4
Pues amon yo lo he hecho en mi S60 y me ha ido bien.

Intentalo de nuevo a ver si has hecho algo mal.

Saludos.
 
JAD

V4L

Miembro Master

griffinn00

Miembro Master
23 May 2008
3.243
0
lugo
#7
cuantas manos hacen falta pa eso?? [mmhh] [mmhh]
 

Sasieni

Miembro Habitual
12 Feb 2008
107
0
2019
#8
El truco está en desconectar la llave antes de que la luz triangular del centro brille cinco veces. Es decir al tercer parpadeo desconectas la llave, y listo!
 

minipunk

Miembro Novato
4 Jul 2008
11
0
2019
www.reformasarias.es
#9
Lo probe esta mañana y funciona a la perfección.
Los pasos que seguí fueron los siguientes.
- llave de contacto a posición 1 (Tiene 4, la 0, la 1, la 2 y la 3 "puesta en marcha")
- Presionar el boton de poner a cero los kilometros.
- Sin dejar de presionar, pasar la llave del contacto de la posición 1 a la 2.
- esperar 10 segundos.
- Comienza a parpadear la luz de emergencia del cuadro.En ese momento soltamos el botón y lo volvemos a presionar como para confirmar "OK".
- La llave a posición cero.
_________________________________________________
Está, probarlo.
 

Ari (S40T)

Miembro Novato
2 Ago 2010
58
0
40
#10
Hola Minipunk...

Esto funciona para un S40 T4 año 2000 ???

Ari

Lo probe esta mañana y funciona a la perfección.
Los pasos que seguí fueron los siguientes.
- llave de contacto a posición 1 (Tiene 4, la 0, la 1, la 2 y la 3 "puesta en marcha")
- Presionar el boton de poner a cero los kilometros.
- Sin dejar de presionar, pasar la llave del contacto de la posición 1 a la 2.
- esperar 10 segundos.
- Comienza a parpadear la luz de emergencia del cuadro.En ese momento soltamos el botón y lo volvemos a presionar como para confirmar "OK".
- La llave a posición cero.
_________________________________________________
Está, probarlo.
 

Paketti

Miembro Master
31 Oct 2007
3.145
0
42
Barcelona
#12
Me parece que era algo parecido, pero como no lo he hecho nunca pues no te puedo decir... si buscas más por el foro seguro que rescatas otro sitio donde indiquen como hacerlo. Creo que lo puso ronint4 que tenía el mismo coche creo.

Saludos y suerte,
 

VOLVOCLASS

Miembro Habitual
29 Abr 2010
413
0
56
#14
Me acaba de funcionar bien, incluso antes me salía el 045, que no se lo que significa.

-Poner en I
-Pulsar el botón de reseteo de cuenta/km parcial
-Al segundo del punto anterior pasar a II
-Empieza el triángulo de avisador a parpadear, eneguida soltar
-Contacto a 0
-Poner en marcha para comprobar y está borrado.

Animo AMON.
Saludos.


XC90 T6