Me presento Problemas xc40 t3

29 Sep 2021
3
0
Vilanova del cami
Hola. Tengo una consulta referente al volvo xc40 t3 , este domingo me quedé tirado, pare en un ceda el paso y el coche no volvió arrancar, se lo llevaron al concesionario volvo y me han dicho que hay que cambiar el motor de arranque, el coche tiene 23.000 km y el mes pasado hace 3 años que los tengo, las revisiones la he pasado todas en el concesionario oficial .ahora me dicen que ellos no se hacen cargo de la reparación¡¡¡ eso no debería ser así, ¿que puedo hacer ??yo creo que es un fallo de fabricación¡¡¡ Encima estoy sin coche porque me han dicho que no tienen motores de arranque que vienen de Suecia y que tardan 5 días Alguien me puede aconsejar GRACIAS
 
Hola. Tengo una consulta referente al volvo xc40 t3 , este domingo me quedé tirado, pare en un ceda el paso y el coche no volvió arrancar, se lo llevaron al concesionario volvo y me han dicho que hay que cambiar el motor de arranque, el coche tiene 23.000 km y el mes pasado hace 3 años que los tengo, las revisiones la he pasado todas en el concesionario oficial .ahora me dicen que ellos no se hacen cargo de la reparación¡¡¡ eso no debería ser así, ¿que puedo hacer ??yo creo que es un fallo de fabricación¡¡¡ Encima estoy sin coche porque me han dicho que no tienen motores de arranque que vienen de Suecia y que tardan 5 días Alguien me puede aconsejar GRACIAS
Buenos días

Una pregunta, ¿En estos 3 años el sistema Start/Stop lo has tenido activado o desactivado?

Saludos
 
Buenos días. siempre activado, en alguna ocasión lo he desactivado pero en contadas ocasiones
Alguien me puede aconsejar GRACIAS

Ya que pedís opinión, aquí os ofrezco la mía
mirad vos que es mi opinión
que no es ley, precepto o guía
no es más que mi sensación
tomadla como “a fe mía”.

Ese invento del demonio, traidor, “matabaterias”
Llevo-lo desconectado sin darle un gramo de uso
“asin” desde el primer día
sin desmán, exceso o abuso
evitando deterioros, amén de gran avería

Es por tanto mi consejo, tomadlo como una vía
que el “so y el arre” no uséis, que podéis configuradlo
es despreciable el ahorro, ni un litro si cabe al día
al subid desconectadlo
ganareis más que lo ahorrado, ya veréis, mas todavía.



Cantar del mio Volvo
 
Ya que pedís opinión, aquí os ofrezco la mía
mirad vos que es mi opinión
que no es ley, precepto o guía
no es más que mi sensación
tomadla como “a fe mía”.


Ese invento del demonio, traidor, “matabaterias”
Llevo-lo desconectado sin darle un gramo de uso
“asin” desde el primer día
sin desmán, exceso o abuso
evitando deterioros, amén de gran avería


Es por tanto mi consejo, tomadlo como una vía
que el “so y el arre” no uséis, que podéis configuradlo
es despreciable el ahorro, ni un litro si cabe al día
al subid desconectadlo
ganareis más que lo ahorrado, ya veréis, mas todavía.



Cantar del mio Volvo
????????
 
Buenos días. siempre activado, en alguna ocasión lo he desactivado pero en contadas ocasiones
Pues cuando arregles la avería yo te aconsejo que lo lleves siempre desactivado. Probablemente este problema sea consecuencia del start/stop. Yo tengo configurado el modo de conducción personalizado sin este sistema y en cuanto arranco lo selecciono.

Saludos