Problema con C70

pinmar

Miembro Elite
8 Feb 2006
1.908
0
38
Salamanca
#1
Hola compañeros, estoy de vacaciones en Cadiz esta semana de viaje y estoy escribiendo este mensaje desde el ordenador de una prima, he tenido un problema con mi volvo.

Vamos haber que os explico lo que me ha pasado

Cuando pongo en marcha el coche todo bien, inicio la marcha y de repente me empieza a parpadear los dos botentes naranjas del aire acondicionado, pues a los dos segundos de empezar el parpadeo se me baja la aguja de la temperatura del motor abajo del todo y no me marca la temperatura, paro en un semaforo por ejemplo y todo de nuevo bien, me marca la temperatura perfectamente de nuevo. Vuelvo a empezar a rodar con el coche y otro vez el mismo problema. El aire me sigue funcionando perfectamente pero me parpadean las luces de nuevo y la temperatura vuelve a bajarse.

He probado sin aire, con el y de todas las maneras y me sigue haciendo lo mismo en cuanto empiezo a rodar se me enciende las dos luces del aire unos 20 segundos y me deja de marcar la aguja del aire. ¿qué puede ser?

Muchas gracias a todos,
 
G

gadafi

Guest
#2
Joder que putada. Vamos a ver, cuando pones el aie se te ecnienden las lucecitas, pero si lo quitas tambien? Y lo de la temperatura me deja flipado... A ver si javivi o alguno te puede orientar. Ya lo siento pinmar, es un putadon y encima de vacaciones!
Saludos!
 

$UPER

V4L-Moderador_A
15 Mar 2006
13.435
2
56
ALICANTE
#3
Esta electronica nos vuelve locos!!!!!!!!!!
 
JAD

V4L

Miembro Master
J

javivisportcar

Guest
#5
Pinmar lo que tienes es uan averia de algun componetne del climatizador o AA y por eso se te enciebde las luces del clima durante 20 segundos pero sin la maquina para leer el fallo es algo dificil de orientar pues pueden ser mil cosas. miro de averiguar algo mas y te digo algo

 

pinmar

Miembro Elite
8 Feb 2006
1.908
0
38
Salamanca
#6
Y lo de la temperatura que puede ser que coincide que al empezar la marcha se baja la temperatura. El climatizador aunque se encienden las luces funciona correctamente y lo de la temperatura salta el radiador bien, pero no la marca a no ser que este detenido el coche.
 

pinmar

Miembro Elite
8 Feb 2006
1.908
0
38
Salamanca
#7
Y lo de la temperatura que puede ser que coincide que al empezar la marcha se baja la temperatura. El climatizador aunque se encienden las luces funciona correctamente y lo de la temperatura salta el radiador bien, pero no la marca a no ser que este detenido el coche.
 
M

Marck

Guest
#8
Creo que un fallo no está relacionado con el otro. Me refiero a que debes tener un problema en el clima, y otro en el cuadro (o en el termistor). Lo malo, como dicen por ahí, que como no le metas la maleta nada.


 

pinmar

Miembro Elite
8 Feb 2006
1.908
0
38
Salamanca
#9
El lunes he quedado para llevarlo a la Volvo a que me lo arreglen ya que está en garantía, estoy de viaje pero no tengo ningún problema porque a pesar de los dos fallos el coche funciona perfectamente. Era por si ha alguno os había pasado algo parecido y era alguna pijada.
 

pinmar

Miembro Elite
8 Feb 2006
1.908
0
38
Salamanca
#13
No si ya estoy en casa, me he ido solo una semana después de la boda porque tenía otra el pasado sabado, he estado en Cadiz, ahora la semana que viene me voy otra vez a la Rivera Maya, me han dado presupuesto, la broma son 790 Euros por la placa base del circuito impreso, eso pone, ¿sabéis alguno que es?
 

bael

Miembro Elite
6 Feb 2006
1.403
1
2019
#14
que placa es?yo tengo 2 marcadores y creo que podria conseguir mas igualmente si es algun elemento que sea igual que en los s/v creo que aun les quedan cosas del t5 y del r en el desguace al lado de mi casa
 
J

javivisportcar

Guest
#15
Eso es el circuito impreso que lleva el cuadro en la parte de atras por lo que si bael tiene dos quizas alguno te sirva pues el cuadro es el mismo

Saludos
 

pinmar

Miembro Elite
8 Feb 2006
1.908
0
38
Salamanca
#16
Si es la placa que va detrás del cuadro, la garantía de Extendia no me lo quiere pagar, por lo que le estoy dando vueltas por todos los lados porque me dicen que esa pieza no viene en el libro de garantía, por lo tanto en principio me toca pagar a mi todo, según el presupuesto de la volvo la pieza es esta referencia

9551506 PLACA CIRCUITO IMPRESO
9438434 SOFTWARE

No se si tendrás alguna o no, el coche me lo tienen desmontado el cuadro en la casa, en caso de que me la pudieras conseguir o si es la misma, lo tenía que saber enseguida, ya que el lunes me van a pedir la pieza.

Por lo de la garantía no entiendo como no me cubre esa pieza, cuando en las piezas viene el ordenador del kilometraje, programador del climatizador, etc. En principio lo voy a pagar, luego ire al consumidor a informarme haber a quien le puedo reclamar, que con siete meses que he comprado el coche y una garantía de un año no se yo si debo de pagar los casi 800 Euros, menuda putada y que hijos de puta los de EXTENDIA
 

bael

Miembro Elite
6 Feb 2006
1.403
1
2019
#17
esta tarde cuando llegue a casa te lo digo sabes donde va puesta la referencia? supongo que el marcador del manual y el automatico son iguales no?estas seguro que en la placa del marcador lleva el programador del clima? para que vas a pagar si encuentras la pieza que no te la cocbren hombre
pd:lo malo de meter una placa de otro coche esque te marcara los km del antiguo
 

pinmar

Miembro Elite
8 Feb 2006
1.908
0
38
Salamanca
#18
Es una putada de la ostia, la referencia no se si la pone, las referencias que yo te he puesto son las que han puesto los de la volvo en el presupuesto. No estoy seguro de si la placa tiene que ver algo con el marcador, a mi en la volvo después de comprobar el problema de la temperatura y del climatizador, me ha dicho que era todo de los mismo, asi que veremos haber si es verdad.
 

bael

Miembro Elite
6 Feb 2006
1.403
1
2019
#19
si quieres te pillo un marcador aqui(si esque les quedan) y te lo mando a mi me costo 90e y me funciona a la perfeccion lo malo es lo de los km pero puedes ir a un mamonazo de esos que bajan los km y que te lo retoque no se lo que cocbran pero no creo que mucho y lo puedes hacer cuando te vaya bien,esque 800e lo veo mucha pasta solo por la placa
 

bael

Miembro Elite
6 Feb 2006
1.403
1
2019
#20
estas referencias no las veo por ningun lado nen