PRESIÓN EXCESIVA en el circuito de refrigeración y no hay indicios de culata

errondo

Miembro Novato
2 Sep 2017
2
0
Hondarribia
#1
Hola buenas tardes a todos,

Soy nuevo en el foro y os quería comentar mi caso por si alguien ha tenido algo similar. Compré un Volvo XC70 hace un mes y medio y el vendedor me comentó los fallos que tenía, A/C, dirección y demás cosas sin mayor importancia. El motor sonaba bien, tiraba bien y más o menos el coche estaba cuidado.

Mi sorpresa vino cuando a los 3 días cuando se llevó al taller, el coche no tenía anticongelante en el vaso de expansión. Claro, cuando me dice que tenía la revisión hecha hace poco confías en que los niveles de aceite del motor, caja de cambios y niveles de agua están correctos. Se repuso anticongelante pero la sorpresa vino cuando, llegando al garaje de casa me fijé, con el tapón cerrado que el anticongelante no estaba. Abro el tapón y de repente sube todo el anticongelante junto con una presión excesiva.

Se purgó todo el circuito, se revisó la bomba de agua y nada, ninguna señal de gases en el vaso de expansión ni humo blanco por el tubo de escape. Tampoco se mezclaba con el aceite en el carter. Todos flipaos porque el coche anduvo 3 horas sin parar a 40 grados e inclusive cogiendo una presión exagerada, el coche iba perfecto.

La única opción que me han comentado los mecánicos después de haber hecho todas las pruebas (cambio de tapón, purgado y revisado del circuito, termostato...) es que haya alguna grieta en el bloque que haga que la presión del motor pueda a la del agua y se vaya metiendo presión al conducto de refrigeración. Eso hace que las mangueras se expandan y el nivel de anticongelante baje (teoría mía). Lo curioso de todo esto es que el vendedor no tenía ni idea de este problema (o eso dice porque también compró el coche a un hombre que lo tenía de empresa). Más curioso aún, que el sensor del agua no funcione. El mecánico me ha comentado que otra opción es que supieran de la avería y que anularan el sensor del vaso de expansión.

¿Alguien podría echarme un cable? ¿Sugerencias? El coche va estupendamente pero tiene un problema evidente.

Muchas gracias de antemano.

Un saludo.
 

sprimio

Miembro Habitual
6 Sep 2008
186
19
2020
Barcelona
#2
Hola, yo provaria a meterle presion al circuito del agua por la botella de expansion, hay unos aparatos para ello, si hay una grieta la presion deberia bajar al cabo de poco.
 

juanfc

Miembro Elite
28 Jun 2009
5.281
2.128
2020
#3
Debería ser fácil comprobar si el sensor de nivel del refrigerante no funciona o está anulado, y así daría pistas sobre el problema.

Nunca lo he usado, pero creo que algunos talleres tienes analizadores para ver si en el refrigerante hay gases del motor, lo que confirmaría la fisura en el motor

¿cuántos km tiene?
 

errondo

Miembro Novato
2 Sep 2017
2
0
Hondarribia
#4
Hola Sprimio. ¿Te refieres a meter presión con el motor parado? Si es para averiguar si baja la presión, sí, ésta baja pero pasado mucho tiempo. He llegado a abrir el tapón del vaso de expansión dos días más tarde (con el coche parado en el garaje sin andar) y aún tener algo de presión por lo que bajar baja pero tarda y la única opción que creemos que existe es que sea por alguna grieta que pueda haber en el motor.

Hola Juanfc, el sensor de refrigeración ya se sabe que no funciona porque con el vaso vacío, no salta el chivato en el coche. Desconectamos la conexión del vaso y ahí sí que salta pero quiero saber si la boya falla por algo o si se ha anulado a propósito para esconder la avería. Date cuenta que he llevado el coche a unos buenos mecánicos en Irún, porque si lo llevo a Volvo me van a crujir pero creo que no va a haber más remedio.
Con respecto a lo que comentas de los gases, se analizaron los gases en el vaso de expansión así como posibles manchas de aceite y nada de nada. El coche tiene 219K kms.

La única alternativa que me comentan es levantar culata. Pero ya me meto en un dinero importante cuando me he dejado ya 400 Euros en verificar que la avería no venía de la bomba de agua y demás pruebas.
 
JAD

V4L

Miembro Master
4 Mar 2019
2
1
Vitoria
#5
Hola Sprimio. ¿Te refieres a meter presión con el motor parado? Si es para averiguar si baja la presión, sí, ésta baja pero pasado mucho tiempo. He llegado a abrir el tapón del vaso de expansión dos días más tarde (con el coche parado en el garaje sin andar) y aún tener algo de presión por lo que bajar baja pero tarda y la única opción que creemos que existe es que sea por alguna grieta que pueda haber en el motor.

Hola Juanfc, el sensor de refrigeración ya se sabe que no funciona porque con el vaso vacío, no salta el chivato en el coche. Desconectamos la conexión del vaso y ahí sí que salta pero quiero saber si la boya falla por algo o si se ha anulado a propósito para esconder la avería. Date cuenta que he llevado el coche a unos buenos mecánicos en Irún, porque si lo llevo a Volvo me van a crujir pero creo que no va a haber más remedio.
Con respecto a lo que comentas de los gases, se analizaron los gases en el vaso de expansión así como posibles manchas de aceite y nada de nada. El coche tiene 219K kms.

La única alternativa que me comentan es levantar culata. Pero ya me meto en un dinero importante cuando me he dejado ya 400 Euros en verificar que la avería no venía de la bomba de agua y demás pruebas.
 

V70 BCV

Miembro Novato
27 Abr 2018
542
268
#7
Este hilo es de hace más de un año... aunque la avería es la misma en otros coches.

En estos casos conviene hacer varias cosas, además de abrir y cerrar la calefacción para purgar el circuito.
Esto no supone un gasto excesivo y se descartan muchas averías, al tiempo que se hace un mantenimiento preventivo.

1. Cambio del Termostato.
2. Cambio del Tapón del vaso de expansión.
3. Aprovechar para renovar el líquido refrigerante colocando el que corresponde con 50% de concentración anticongelante. Muy importante porque eleva el punto de ebullición, en circuito cerrado, hasta los 140-155ºC.

En cuanto a los sensores de nivel y de temperatura del refrigerante. Se pueden revisar y valorar la sustitución. Comprobando las conexiones de los cables.

Igualmente puede haber fugas en el circuito de calefacción que no afectan al motor.

Suerte.
 
Última edición:
1 Abr 2019
24
1
Malaga
#8
OS cuento nuestra experiencia con nuestro xc90 del 2003, es el d5244, teníamos presión en el circuito de refrigeración, desde q lo compramos de segunda mano.
Los síntomas:
Rebosa agua por el vaso en ocasiones
Salta el chivato de nivel bajo de refrigerante
Baja el nivel en el vaso de expansión pero si vas abriendo el tapón va soltando la presión y vuelve a subir
Parece q no lo tira por ningún sitio
El coche funciona bien
No mezcla ni agua ni aceite
No humo blanco
Solo burbujas en el vaso cuando abres el tapón
No presión en manguitos

Soluciones:
Optamos por empezar de barato a caro
Tapón de vaso nuevo
Revisamos termostato y parece estar bien
Limpiamos el circuito
Purgamos
En el proceso de purgado, el manguito mas bajo del radiador esta floja la abrazadera

Conclusión:
Hasta ahora va perfecto, no rebosa, no pierde nivel y el coche anda perfecto
Al menos de momento, veremos cuando le hagamos mas kms
Esta ha sido nuestra experiencia
Un saludo a todos
 
1 Abr 2019
24
1
Malaga
#9
Novedades con el refrigerante del xc90:
Me ha vuelto a tirar por el vaso, en la sustitución del refrigerante, le entraron unos 7 8 litros, según el manual deben ser unos 12,5.....y no le caben ni de coña....eso me tiene loco!!!! Alguna propuesta? Gracias