Posible calentón Volvo S90 (?)

4 Sep 2019
633
543
Alicante
#1
Buenas tardes compañeros. Esta tarde un buen amigo al que hace tiempo que no veía (tema de pandemia) me ha hecho una visita y ha aprovechado para enseñarme su nuevo Volvo S90 D5. Antes disfrutaba de un S40 que ha jubilado con 390 mil km y, tras ver lo contento que estoy yo con mi S60, ha decidido comprar el buque insignia de la marca. Lo tiene desde hace 4 meses, comprado en un concesionario oficial con 45 mil km, del año 2018, recién echa su 3a revisión.

Comentando las virtudes y carencias del coche, tras un café y discutir si el chasis está más limitado en una carretera de curvas por no ser su hábitat natural, hemos decidido probar el coche en conducción dinámica en un puertecillo de montaña muy poco transitado que hay por la zona. Nada excesivo, por descontado. Aceleraciones contundentes y velocidades ligeramente superiores de las marcadas, pero con muchiiiisimo margen, por supuesto. Nada de cortar curvas, ni siquiera llegar al límite de agarre del neumático ni ninguna actuación que implique riesgo ni para nosotros ni para nadie que pudiese circular con nosotros.

El caso. El puerto no es exigente, las pendientes son moderadas y con bastantes curvas, pero a mitad del puerto, le ha saltado el aviso de "Temperatura de motor alta. Pare de manera segura".

Un poco sorprendidos por el aviso, hemos obedecido y hemos parado manteniendo el motor al ralentí en un camino lateral. Hemos estado 10 minutos, tras los cuáles se ha quitado el aviso. Por si acaso, hemos levantado el capó y cierto es que nos ha dado en la cara más calentor del esperado, pero a nuestro juicio, era sugestión. Todo aparentaba estar bien, sonido redondo, visualmente todo en su sitio.

Nos volvemos a meter al coche y decidimos volver para casa ya en conducción más que relajada después del sustillo. Todo parece estar bien, sin ningún tipo de aviso de nada, sin embargo, mi amigo, mosqueado, me comenta que nota el coche raro, como que no corre igual y me pide que coja yo el volante. En principio me niego. No quería arriesgarme a que surja una avería siendo yo el conductor, sin embargo, hay confianza entre los dos y me insiste. Paramos. Intercambiamos posiciones y cuando acelero...me pongo a buscar como loco los 235 cv. Parecía haberse quedado con 130-140 cv como mucho. El cuadro de instrumentos perfecto, no hay avisos de ningún tipo, no hay errores, no hay testigo de fallo motor, no hay tortuguita. Aceite y adblue al máximo, todos los sistemas de ayuda a la conducción activados y funcionando...pero el coche con menos potencia.

Decidimos parar, apagar el coche, cerrarlo y darnos un paseo por si tuviera que resetear algo. Tras 50 minutos, volvemos. Abrimos capó. Con cuidado, miramos el nivel de refrigerante y está casi al máximo, o sea, perfecto. Arrancamos y lamentablemente, misma sensación de motor D3 con menor potencia. De nuevo, todo correcto en los chequeos que hace al dar contacto, sin avisos ni fallos de nada.

El lunes llamará al S.O. para llevar el coche porque, evidentemente, algo falla. Alguien tiene alguna idea de qué avería ha podido surgir? Los motivos? Y sobre todo, si tiene alguna avería, por qué no tiene ningún testigo encendido? Quizás sea un fantasma?

Mi amigo tiene garantía y un segundo vehículo, así que no está preocupado, pero sí muy extrañado ante el fallo tan absurdo y yo acudo a vuestra sabiduría general para ver si podemos sacar algo en claro.

Un saludo.

 
'Me Gusta': wierner

Cerezo13

Miembro Elite
9 Abr 2015
2.112
559
Sierra de Segura
#3
Ni idea, yo hago puertos con frecuencia, rara vez abuso del pie derecho en ellos, pero sí, alguna vez lo he hecho y como debe ser lo normal, la fatiga del coche no debe aparecer por ningún sitio, como mucho de los frenos si es hacia abajo, pero tampoco se ha dado el caso. Tendrán que investigarlo en taller, lo malo es que no quede aviso interno no sea fácil dar con el fallo.

A todo esto, ¿qué tal iba el chasis con ese envoltorio puerto arriba, antes de eso?

¿En qué mediadas es para curvas?

Demasiado largo... en las cerradas y carretera estrecha con frecuencia se pisa fuera con la trasera.
 
JAD

V4L

Miembro Master
2 Ene 2020
2.106
826
Guadalajara
#5
Pues parece algo raro... Parece que el coche intenta proteger el motor, pero si la temperatura había bajado... Sigo pensando que el coche necesita aguja de temperatura, en el Citroën puedo configurar la pantalla y poner la temperatura del aceite y del refrigerante, por eso no entiendo que en un coche así no haya opción de verla...
 
'Me Gusta': VOL_BOnd y Burgoscom

mklass

Forero Serio, A Ratos.
23 Jul 2013
1.175
829
#6
Puede ser que se haya ido el power pulse y el coche esté perdiendo por ahí la fuerza.
Que vaya al conce Y nos cuentas.
Tal cual, aquí tienes el problema.

El power pulse además no genera ningún tipo de aviso en el cuadro, pero si es notoriamente perceptible la falta de fuerza al acelerar.

Lo que no se que conexión tiene el que le hayáis dado un poco de caña, con que el power pulse se haya rajado.

Creo que ese tubo del power pulse ya estaba en las últimas...
 
'Me Gusta': wierner
#7
Pues parece algo raro... Parece que el coche intenta proteger el motor, pero si la temperatura había bajado... Sigo pensando que el coche necesita aguja de temperatura, en el Citroën puedo configurar la pantalla y poner la temperatura del aceite y del refrigerante, por eso no entiendo que en un coche así no haya opción de verla...
desde luego que la falta de ese dato es de traca por parte de volvo, yo es un dato que siempre le prestaba atención para cuidar el motor.
 
'Me Gusta': VOL_BOnd y Pelaito
4 Sep 2019
633
543
Alicante
#8
Bueno, pues el jueves tiene el coche cita en el taller. Ya os contaré qué dicen!
 
'Me Gusta': Pelaito
4 Sep 2019
633
543
Alicante
#9
Puede ser que se haya ido el power pulse y el coche esté perdiendo por ahí la fuerza.
Que vaya al conce Y nos cuentas.
Tal cual, aquí tienes el problema.

El power pulse además no genera ningún tipo de aviso en el cuadro, pero si es notoriamente perceptible la falta de fuerza al acelerar.

Lo que no se que conexión tiene el que le hayáis dado un poco de caña, con que el power pulse se haya rajado.

Creo que ese tubo del power pulse ya estaba en las últimas...

A veces me sorprendéis del buen ojímetro que gastáis. Esa era la avería!

No había problemas de temperatura y tampoco entienden muy bien por qué el fallo que le saltó fue el del calentón, pero que no tuvo ninguno

Gracias por vuestros comentarios. Aquí se queda por si acaso a alguien más le pasara.
 
'Me Gusta': mklass

wierner

Miembro Elite
14 Ago 2015
7.094
3.301
En un lugar de las Rías Baixas
#10
A veces me sorprendéis del buen ojímetro que gastáis. Esa era la avería!

No había problemas de temperatura y tampoco entienden muy bien por qué el fallo que le saltó fue el del calentón, pero que no tuvo ninguno

Gracias por vuestros comentarios. Aquí se queda por si acaso a alguien más le pasara.
Eso es lo bueno del foro.

Que entre todos nos ayudamos los unos a los otros y solventamos problemas de forma rápida que ahorran disgustos y sufrimiento.
Supongo que le entró en garantía la reparación
 

mklass

Forero Serio, A Ratos.
23 Jul 2013
1.175
829
#11
A veces me sorprendéis del buen ojímetro que gastáis. Esa era la avería!

No había problemas de temperatura y tampoco entienden muy bien por qué el fallo que le saltó fue el del calentón, pero que no tuvo ninguno

Gracias por vuestros comentarios. Aquí se queda por si acaso a alguien más le pasara.
Me alegro que quede resuelto!

Recuerda que esa pieza debe entrarte en garantía, y lo que es mejor, de ahora en adelante siempre deben cambiártela gratis.

Y si, desgraciadamente debo informarte que ese dichoso tubo va a volver a rajarse.
 
'Me Gusta': JAVReader

RLAVILLA

Miembro Elite
25 Ene 2011
6.763
3.888
Zaragoza Capital
#12
Me alegro que quede resuelto!

Recuerda que esa pieza debe entrarte en garantía, y lo que es mejor, de ahora en adelante siempre deben cambiártela gratis.

Y si, desgraciadamente debo informarte que ese dichoso tubo va a volver a rajarse.
Efectivamente, no será la ultima vez que se raje ese tubo. Se supone que lo habian rediseñado, pero creo recordar algun otro caso de tubo rediseñado y rajado. Sino recuerdo mal, tambien habia una campaña de sustitución gratuita en caso de rotura, que no se si aun estará en vigor, y que cubriria la averia aun estando fuera de garantia el vehiculo.

Y sobre el comentario que he marcado en rojo... no lo tengo tan claro... por comentarios en otros post, la sustitución gratuita es a partir de que "pagues la reparación" y mientras el coche no cambie de dueño. De momento, si la campaña es gratuita, será gratis. Pero mucho me temo que cuando acabe la campaña, tocaria pagar la siguiente vez, y entonces ya si que seria gratuita el resto de veces.
 
'Me Gusta': JAVReader

pisabancales

Terraplanista con dudas...
10 Jun 2018
2.930
2.594
Harvard-cete
#13
y entonces ya si que seria gratuita el resto de veces.
…previo pago de mano de obra, disponibilidad de servicio, gestión de residuos y alguna cosilla más que ofrecerán como solución al problema del tubito por un “módico precio”…
 

Cerezo13

Miembro Elite
9 Abr 2015
2.112
559
Sierra de Segura
#14
A veces me sorprendéis del buen ojímetro que gastáis. Esa era la avería!

No había problemas de temperatura y tampoco entienden muy bien por qué el fallo que le saltó fue el del calentón, pero que no tuvo ninguno
No os preocupéis por el calentón, el fallo no sucede por eso, bueno, puede que coincida, pero no tiene por qué. Cuando me falló a mi, precisamente circulaba en travesía a punta de gas, poco más, y menudo reventón pegó, quizá logré escucharlo por eso, por ir despacio y por el eco producido por ir entre edificios. El caso es ese, mi experiencia me dice que se rompe por desgaste de un tubo que no resiste esa presión de funcionamiento, que se deteriora poco a poco y un día cualquiera, explota. Tiene su lógica de que a más exigencia del acelerador, más presión y coincida con la rotura, pero no siempre.
En cuanto a la reparación, ya me lo habían cambiado en campaña con pocos km, el 2º tubo lo usaría durante unos 50k más o menos cuando se deshilachó y el 3º, que me dijeron que volvía a estar rediseñado ya lleva casi 30k. Pienso que volverá a romper, pero voy a dar un voto de confianza al mecánico que me dijo que está mejorado para que no vuelva a ocurrir y espero que no lo haga, más que nada, por el tiempo que me lleva tener que volver a taller.
Aunque en principio querían cobrarme la última reparación, con un mail a Volvo se solucionó, corriendo los gastos a cargo de la marca (fuera de garantía), ya no se una 3ª vez qué ocurriría, el precio que subieron a la app de Volvo es de 181€.
Yo de vez en cuando miro en motor por si veo hilos sueltos en el tubo (por la parte derecha), por eso, porque si no exiges al motor igual no lo percibes. Según me dijeron en la reparación en campaña, esa avería puede llevar a la rotura del turbo, por lo que más vale revisarlo...
 
'Me Gusta': wierner y JAVReader
4 Sep 2019
633
543
Alicante
#15
Eso es lo bueno del foro.

Que entre todos nos ayudamos los unos a los otros y solventamos problemas de forma rápida que ahorran disgustos y sufrimiento.
Supongo que le entró en garantía la reparación
Me alegro que quede resuelto!

Recuerda que esa pieza debe entrarte en garantía, y lo que es mejor, de ahora en adelante siempre deben cambiártela gratis.

Y si, desgraciadamente debo informarte que ese dichoso tubo va a volver a rajarse.
No os preocupéis por el calentón, el fallo no sucede por eso, bueno, puede que coincida, pero no tiene por qué. Cuando me falló a mi, precisamente circulaba en travesía a punta de gas, poco más, y menudo reventón pegó, quizá logré escucharlo por eso, por ir despacio y por el eco producido por ir entre edificios. El caso es ese, mi experiencia me dice que se rompe por desgaste de un tubo que no resiste esa presión de funcionamiento, que se deteriora poco a poco y un día cualquiera, explota. Tiene su lógica de que a más exigencia del acelerador, más presión y coincida con la rotura, pero no siempre.
En cuanto a la reparación, ya me lo habían cambiado en campaña con pocos km, el 2º tubo lo usaría durante unos 50k más o menos cuando se deshilachó y el 3º, que me dijeron que volvía a estar rediseñado ya lleva casi 30k. Pienso que volverá a romper, pero voy a dar un voto de confianza al mecánico que me dijo que está mejorado para que no vuelva a ocurrir y espero que no lo haga, más que nada, por el tiempo que me lleva tener que volver a taller.
Aunque en principio querían cobrarme la última reparación, con un mail a Volvo se solucionó, corriendo los gastos a cargo de la marca (fuera de garantía), ya no se una 3ª vez qué ocurriría, el precio que subieron a la app de Volvo es de 181€.
Yo de vez en cuando miro en motor por si veo hilos sueltos en el tubo (por la parte derecha), por eso, porque si no exiges al motor igual no lo percibes. Según me dijeron en la reparación en campaña, esa avería puede llevar a la rotura del turbo, por lo que más vale revisarlo...
Efectivamente, no será la ultima vez que se raje ese tubo. Se supone que lo habian rediseñado, pero creo recordar algun otro caso de tubo rediseñado y rajado. Sino recuerdo mal, tambien habia una campaña de sustitución gratuita en caso de rotura, que no se si aun estará en vigor, y que cubriria la averia aun estando fuera de garantia el vehiculo.

Y sobre el comentario que he marcado en rojo... no lo tengo tan claro... por comentarios en otros post, la sustitución gratuita es a partir de que "pagues la reparación" y mientras el coche no cambie de dueño. De momento, si la campaña es gratuita, será gratis. Pero mucho me temo que cuando acabe la campaña, tocaria pagar la siguiente vez, y entonces ya si que seria gratuita el resto de veces.

Muchas gracias compañeros. Sí, ha entrado en garantía y sin problemas...de momento. Veremos en un futuro
 
'Me Gusta': mklass y JUGOVIC