No me funciona el agua del lavafaros, sugerencias??

AFC

Miembro Habitual
11 Abr 2006
124
0
2019
#1
Buenas compañeros,

Ayer me he percatado de que no me echan agua los lavafaros. Las escobillas si se mueven pero no sale ni una gota de agua por los agujeros. He soltado el macarrón que va a los surtidores por si estaba obstruido y al intentar soplar por ese tubo me fue imposible, como si estuviera totalmente taponado en algún sitio. Lo probe en el otro faro y lo mismo.
Se os ocurre algo compañeros?? Se gratificará con un litro de S/Plomo 98 que como están las cosas hoy es ser muy generoso ;>)>


S2
 

AFC

Miembro Habitual
11 Abr 2006
124
0
2019
#3
pinmar dijo:
Vente a una gasolinera y le das con aire a presión, que a lo mejor tiene más fuerza que tu soplido ;>)> ;>)>
Jodio asma... ;>)>
 
JAD

V4L

Miembro Master

AFC

Miembro Habitual
11 Abr 2006
124
0
2019
#5
Marck dijo:
Prueba con el motor arrancado y las luces puestas y ya me contarás.

Nada Marck, sigue igual ???. He estado dándole un rato con el motor encendido y las luces por si estaba medio obstruido pero nada, ni una gota.
He soltado el macarrón que va al faro, he intentado chupar y hacía vacío y todo. Sabeis si lleva alguna válvula antirretorno o algo entre el depósito y el faro??
Mira que antes me daba igual pero ya mal rollo tener algo que no funciona en el coche.

S2
 

pinmar

Miembro Elite
8 Feb 2006
1.908
0
38
Salamanca
#6
No se como vendrá, pero a lo mejor puedes mirar donde está el motorcillo, quitas de hay el macarrón y le das a ver si sale agua, en caso de que te salga agua, quiere decir que es del macarrón y si no te sale es que tienes mal el motorcillo que me imagino que vedrá así.
 
M

Marck

Guest
#7
Yo acabo de probar los mios y me parece que tampoco sale nada. Lo que pasa es que no estoy muy seguro porque lo he probado yo solo, y no me da tiempo a darle a la palanquita y salir corriendo para ver si sale agua ;D

Intentaré que me ayude alguien...
 

AFC

Miembro Habitual
11 Abr 2006
124
0
2019
#8
Marck dijo:
Yo acabo de probar los mios y me parece que tampoco sale nada. Lo que pasa es que no estoy muy seguro porque lo he probado yo solo, y no me da tiempo a darle a la palanquita y salir corriendo para ver si sale agua ;D

Intentaré que me ayude alguien...
Bueno, asunto resuelto,

Resulta que a la derecha del faro que está más cerca del depósito del limpiaparabrisas, tiene una "T" que reparte el agua entre los dos faros. Esa "T" además de repartir es antirretorno. La he soltado y al intentar soplar pues no salía nada. La he abierto y en efecto, estaba totalmente obstruida y una arandela de goma que lleva dentro estaba tambien desecha.
Total que iré a la Volvo a pillarla nueva y se acabó. Por cierto, al principio pensaba que era necesario soltar el faro para llegar a la "T" pero basta con soltar el macarrón que va a la escobilla del faro y el que va a la zona del depósito.
Otra cosa, defintivamente basta con dar al agua del limpia para que se activen los cuatro surtidores, ni luces ni nada.
Marck, dale al agua y mira los faros a ver si están mojados, con eso te bastará para saber si funciona.
Os dejo una foto de la culpable de que a mi Volvito no le llegara el colirio ;D ;D



S2
 
M

Marck

Guest
#9
Pues se ve que un dia probando si tiraban agua estaría algo obstruido y empezó a salir cuando ya estba un poco mosqueado y probando con las luces dadas y el motor de arranque. Anoche ya que no contaba con nadie que me ayudase a darle a la palanquita y que estuvo el coche en la calle y estaba mojado :p, le até una brida de esas de cintilla al volante di el contacto y salí corriendo para ver qué pasaba. En efecto, salí agua pero no con mucha presión, sino un hilillo. Quizás tenga algo obstruido otra vez.
Ahora pregunto yo, os sale cono a mí o con algo más de presión?. Yo es que recuerdo no necesitar a nadie que le de a la palanca del lava-faros porque desde mi posición era capaz de ver el agua salir.

Un saludo
 

AFC

Miembro Habitual
11 Abr 2006
124
0
2019
#10
Marck,

Ayer le puse la valvulita nueva y he de decir que no echa un chorro como el de los parabrisas. Además tiene sentido ya que la válvula tiene un estrechamiento donde le entra el agua que sólo cabe una alfiler y luego lo reparte entre los dos faros.
Cambiasela que fijo que la edad ha podido con ella :D


S2
 
4

440turbo

Guest
#11
Marck dijo:
Yo acabo de probar los mios y me parece que tampoco sale nada. Lo que pasa es que no estoy muy seguro porque lo he probado yo solo, y no me da tiempo a darle a la palanquita y salir corriendo para ver si sale agua ;D

Intentaré que me ayude alguien...
;>)> ;>)> ;>)> ;>)> ;>)> ;>)> ;>)> ;>)> ;>)> ;>)> ;>)> ;>)> ;>)> ;>)> ;>)> ;>)> ;>)> ;>)> ;>)> ;>)> ;>)> ;>)>
 

Peyo

Miembro Iniciado
20 Jul 2006
61
0
2019
#12
No es raro que la admisión de los motorcillos se obtruya debido a la porquería que se acumula en el fondo del depósito. Os recomiendo que lo demontéis y los limpiéis. A mi me ha pasado en varios coches que he tenido y con una buena limpieza se han resuelto los problemas.
 
M

Marck

Guest
#13
El otro dia aproveche que tenia sitio y luz le eché un vistazo al tema de los lavafaros. Me sale agua pero sin presión casi. Investigando vi que tiraba agua por la antiretorno esa. Total, estaba por dentro la junta deshecha con lo que la presión no es capaz de vencer el muelle y todo lo tira. Como estaba en el campo cogí una chinita del suelo y la inercalé para que venza el muelle y ahora va d.p.m. se ve el chorro que sale desde el puesto del conductor (como recuerdo que iba al principio). Su función de antiretorno no la cumple ahora, pero eso no creo que sea muy importante ya que si retorna el circuito se ceba enseguida al darle a la palanquita. También es que no me apetece ir a la Volvo a por esa piececita, para qué voy a engañaros ;)
 

$UPER

V4L-Moderador_A
15 Mar 2006
13.435
2
56
ALICANTE
#14
Que caña!!!!! Otro problema solucionado!!!!!!!!
>::: >::: >::: >::: >::: >:::
 

volvoman

Miembro Habitual
11 Jun 2006
485
0
24
#15
ala pos k te dure mas!!!!!!
;>)> ;>)> ;>)> ;>)> ;>)> ;>)> ;>)>
 
M

Marck

Guest
#16
De todas formas, ayer me curé en salud. Ya he pillado otro cacharro de esos al precio módico de 0€ ::) en La Torre. No había nada destacable (bueno un 244), pero siempre que voy alguna mierda cogo. Esta vez lo de los lavafaros, otro rele del electro y un filtro (que no sabía que llevaban) que filtra el aire que refrigera la caja de las centralitas.
 
G

gadafi

Guest
#17
Oye marck, la próxima vez que pases preguntame a ver si tienen un asiento del conductor de un S70 de tapiceria mixta negra.
Saludos!
 
M

Marck

Guest
#18
Si me acuerdo te lo pregunto, pero no se si conoces La Torre. Los asientos los tienen desmontados en otras naves y yo me suelo mover por la zona donde están los coches despelotados. Si te interesa llama por teléfono.
 
G

gadafi

Guest
#19
OK gracias. Pasé una vez de pasada y la verdad es que tengo ganas de pasarme por ahí...