Mi s80 no arranca esporádicamente.

prota

Miembro Novato
16 Dic 2011
12
0
#1
Hola, que tal.
Me pasa algo curioso, pero que me tiene frito.
Hace 4 meses, fui a arrancar el coche, y el motor de arranque movía fenomenal, pero no arrancaba. Le seguí dando hasta que me quedé sin batería. Lo llevó la grua al Taller de VOLVO, y cuando lo bajaron de la grúa, el maricón arrancó.
En volvo lo conectaro al ordenador y no daba ningún fallo. Me lo llevé, y utilizándolo todos los días como lo utilizo, al mes aprox. me volvió a pasar lo mismo. Esta vez la batería era nueva y el motor de arranque movía fenomenal. Lo llevé nuevamente a VOLVO y esta vez si que no arrancó. Lo enchufaron y daba error por una zona del cableado. El mecánico revisó algunos cables que estaban mal, y al moverlos dió al arranque y arrancó.
¡Vaya, parece que habían encontrado el problema!.
Bueno, pues transcurridos dos meses de esto último, anoche, al intentar volver a casa me hizo lo mismo. El motor de arranque mueve fenomenal, pero no arrancó. Así que tocó llamar a la grua, y de nuevo al taller.
Esta mañana cuando lo han bajado de la grua, el mecánico de VOLVO, conociendo ya los antecedentes, le ha dado y ha vuelto a arrancar.
Me dicen que no saben de que puede ser, pues lo enchufan al ordenador y no queda constancia de ningún fallo.

¿A alguien le ha ocurrido algo paracido con este modelo u otro?, es por intentar dar alguna pista a los del taller.

Mi modelo es un S80 D5 Momentum, diesel, del año 2009, con 280.000 km.

Es que ya estoy desesperado. Acojonado un poco, pues si viajo yo solo, el quedarme tirado me fastidia pero lo sobrellevo. Lo malo es si me quedo por ahí con la familia y todos deben sufrir el incidente.
Un saludo, y gracias de antemano.
 
18 Abr 2017
940
252
Madrid
#2
Si das arranque mueve las correas? Sino, puede ser el bendix del motor de arranque. A no ser de que no tenga alimentación alguna parte electrónica.... Que por cierto, si no hay fallo, al coche no le pasa nada, no se molestan ni en mirar el coche, si el ordenador no da fallo, eso va a misa...
 

prota

Miembro Novato
16 Dic 2011
12
0
#3
Si das arranque mueve las correas? Sino, puede ser el bendix del motor de arranque. A no ser de que no tenga alimentación alguna parte electrónica.... Que por cierto, si no hay fallo, al coche no le pasa nada, no se molestan ni en mirar el coche, si el ordenador no da fallo, eso va a misa...
Sí, mueve todo perfectamente. Y según parece, de la bomba creen que no es.
 

NAUTICO

Miembro Elite
23 May 2009
2.579
592
57
La Cienaga ... MI CIENAGA
#4
A ver que no cunda el pánico podría ser una chuminada que no es demasiado cara , Parece problema del sistema electrónico del antirrobo. Hay un anillo en la zona del volante que detecta los
Chips que llevan las llaves. En algunos modelos y en ocasiones el anillo y la propia llave fallan. Con eso, vas a arrancar y el coche no va. Yo probaría dos cosas , primero que no sea la llave, lleva contigo las dos llaves y si te falla sacas una y pruebas con la otra. Si falla igual que te revisen o cambien el anillo que va en la zona del volante. Yo es lo primero que haría . Suerte y a ver si es eso.
 
JAD

V4L

Miembro Master

prota

Miembro Novato
16 Dic 2011
12
0
#5
A ver que no cunda el pánico podría ser una chuminada que no es demasiado cara , Parece problema del sistema electrónico del antirrobo. Hay un anillo en la zona del volante que detecta los
Chips que llevan las llaves. En algunos modelos y en ocasiones el anillo y la propia llave fallan. Con eso, vas a arrancar y el coche no va. Yo probaría dos cosas , primero que no sea la llave, lleva contigo las dos llaves y si te falla sacas una y pruebas con la otra. Si falla igual que te revisen o cambien el anillo que va en la zona del volante. Yo es lo primero que haría . Suerte y a ver si es eso.
Gracias. Se lo comentaré a los del taller y ya os contaré.