luz naranja de SERVICE

Josebcn

Miembro Novato
28 Abr 2006
13
0
2019
#1
Apreciados amigos volvistas, desde hace un par de semanas, se me enciende en la parte derecha del tablero el indicativo de service en color naranja, solamente cuando pongo el coche en marcha y se mantiene encendida unos dos minutos, apagandose despues y asi hasta que lo vuelvo a poner en marcha que se encendera otra vez. El coche es un v70 2.5D del 01, con 120000km. no se trata de la luz de mantenimiento por que ya lo he preguntado en volvo, y decir que el coche va absolutamente perfecto, de consumos, humos, potencia motor, tanto con luz encendida como sin ella, sin tirones , ni nada de nada. A ver que os parece que puede ser? ???
 
G

gadafi

Guest
#2
Pues en la Volvo te han dicho mal. Es la luz de mantenimiento. Pasa de ella, que no quiere decir más que la ultima o ultimas revisiones no se han pasado en taller oficial. Eso creo ;)
El coche bien no? Buen motor y gran coche. El motor es el que tengo yo. Mientras le hagas el amntenimiento bien, andes al loro del caudalimetro (si empiezas a notar que pierde punch lo sueltas y lo limpias que si no son 600€) y le cambies correas en su momento y con todo el kit de distribución tienes para aburrirte.
Saludos!
 

Josebcn

Miembro Novato
28 Abr 2006
13
0
2019
#3
la luz del mantenimiento me la apagaron hace menos de un año, y se encendia en otro sitio y era de otra manera, ahora no me acuerdo, me han comentado en la volvo asi de pasada que podia ser algo de una sonda, pero claro no quiero ir y pagar a lo tonto por nada; por otro lado el coche es una pasada, comodo, se tiene en la carretera, gasta 5,9 l en el ordenador y 6,1 reales, es una pasada y eso que no he probado el motor D5 que por cierto lo tiene mi hermano pero que dicen que es de alucine.POr el mantenimiento , no te preocupes que casi le doy caviar irani para comer. por cierto lo del caudalimetro, por donde anda y como se limpia?, la distribucion completa nueva y original, hace 15000km, por si acaso
 

riwax

Miembro Elite
1 Jun 2006
1.352
7
AndaLucia y Suiza
#4
.
.
.
.

he desmontado las cosas in el salpicadero y quitado la lucecita "Service"
Yo no necesito una luz para recordarme una revision de mi coche
;>)
 
JAD

V4L

Miembro Master
G

gadafi

Guest
#5
Josebcn dijo:
la luz del mantenimiento me la apagaron hace menos de un año, y se encendia en otro sitio y era de otra manera, ahora no me acuerdo, me han comentado en la volvo asi de pasada que podia ser algo de una sonda, pero claro no quiero ir y pagar a lo tonto por nada; por otro lado el coche es una pasada, comodo, se tiene en la carretera, gasta 5,9 l en el ordenador y 6,1 reales, es una pasada y eso que no he probado el motor D5 que por cierto lo tiene mi hermano pero que dicen que es de alucine.POr el mantenimiento , no te preocupes que casi le doy caviar irani para comer. por cierto lo del caudalimetro, por donde anda y como se limpia?, la distribucion completa nueva y original, hace 15000km, por si acaso
Buenas,
Pues mira lo de la lucecita no se que decirte. Lo del coche, yo no he conseguido bajarlo de 6.5 de media, en un depostio entero, pero es un lujo. EL motor anda de cojones. El cauda lo tienes, si va como en el mío, abriendo el capo, a la derecha, al lado de la caja que pone TURBO. Sigue el tubo de admision y loves. Le llegan dos tubos con dos esferitas, una roja y otra azul. Si no la encuentras me dices y te intento buscar una foto.
Por cierto, muy rico el Caviar con gasoil ;>)> ;>)> ;>)>
Saludos!
 
G

gadafi

Guest
#6
Ah! Y para limpiarlo, a ver si encuentro un articulo. Yo igual le hago este finde o el que viene.
Saludos!
 
G

gadafi

Guest
#7
Ahi tienes el caudalimetro. Este es un modelo como el mío pero me imagino que irá montado igual en el tuyo.

Saludos!
 

pingue

Miembro Iniciado
27 Jul 2006
99
0
2019
#8
¿Cómo se limpia?

gadafi dijo:
Ahi tienes el caudalimetro. Este es un modelo como el mío pero me imagino que irá montado igual en el tuyo.

Saludos!
Hola. Tengo un V70 tdi del 97, ese motor que muestras en la foto. ¿Cómo se limpia?. Es que así lo hago yo si es que no es difícil. Por cierto. No sabrás donde va conectada la antena. es decir, si sabes si tiene algún conector a la ventana o a ...... Es que no oigo la radio AM y la FM cuando salgo de la ciudad dice dios. Gracias y peazo máquina este motor. Es una gozada.
Un saludo
Roberto
 

Carmencita

Miembro Habitual
26 Jul 2006
116
0
2019
#10
la luz es como una letrita griega?
eso seria la sonda landa o algo asi se llama :) no se demasiado de mecanica, creo que se soluciona limpiando la caja de mariposas :) o algo asi, hace años trabaje en recepcion y me parecia super bonito el nombre :)
el rollo es k por no se que emite mas gases de los normales y entonces eso lo que hace es decir que hay unas emisiones anormales :)
bueno eso creo que de mecanica se poco
besitosss
 

luis.s

Miembro Avanzado
8 Mar 2006
862
0
2019
#11
v70 2.5D del 01, con 120000km gasta entre 5,9 y 6,1l, pues me parece que me he vuelto a equivocar con la compra, al mio como le de un poco de cera gasta bastante mas, pero bueno creo que podre mantenerlo.
 
4

440turbo

Guest
#12
riwax dijo:
.
.
.
.

he desmontado las cosas in el salpicadero y quitado la lucecita "Service"
Yo no necesito una luz para recordarme una revision de mi coche
;>)
Pero tu estas loco?no hagas eso que se quita con un truco,haber llamadme al 649495844 y os digo como se quita.Un saludo Marce
 

josehacking

Miembro Iniciado
26 Jul 2006
47
0
2019
www.clubdelprobe.com
#13
440turbo dijo:
riwax dijo:
.
.
.
.

he desmontado las cosas in el salpicadero y quitado la lucecita "Service"
Yo no necesito una luz para recordarme una revision de mi coche
;>)
Pero tu estas loco?no hagas eso que se quita con un truco,haber llamadme al 649495844 y os digo como se quita.Un saludo Marce
Marce me podrias comentar por privado como se apaga la luz de SERVICE ya que como yo le hago los cambios de aceite y filtros pues siempre se me enciende nada mas arrancar aunque solo dura 2 minutos y no es molesta pero si la puedo apagar mejor.

si no puedes no pasa nada no te preocupes no obstante gracias majete >brind>
 
4

440turbo

Guest
#14
Jose,llamame por la tarde que es mas facil explicarlo in situ y mientras lo haces.
 

josehacking

Miembro Iniciado
26 Jul 2006
47
0
2019
www.clubdelprobe.com
#15
Marce dijo:
Jose,llamame por la tarde que es mas facil explicarlo in situ y mientras lo haces.
Ostras Marce gracias acabo de leer ahora el post y bueno ya te llamo otro dia por la tarde si te viene bien perfect sino pues otro dia no pasa nada, por cierto necesito algo como cables, o alguna herramienta? es para tenerla preparada mientras te llamo y no tener que estar buscando herramientas o utensilios.

GrACIAS Marce
 
4

440turbo

Guest
#16
josehacking dijo:
Marce dijo:
Jose,llamame por la tarde que es mas facil explicarlo in situ y mientras lo haces.
Ostras Marce gracias acabo de leer ahora el post y bueno ya te llamo otro dia por la tarde si te viene bien perfect sino pues otro dia no pasa nada, por cierto necesito algo como cables, o alguna herramienta? es para tenerla preparada mientras te llamo y no tener que estar buscando herramientas o utensilios.

GrACIAS Marce
Solo tus dos manitas
 

riwax

Miembro Elite
1 Jun 2006
1.352
7
AndaLucia y Suiza
#17
josehacking dijo:
440turbo dijo:
riwax dijo:
...
he desmontado las cosas in el salpicadero y quitado la lucecita "Service"
Yo no necesito una luz para recordarme una revision de mi coche ;>)
Pero tu estas loco?no hagas eso que se quita con un truco,haber llamadme al 649495844 y os digo como se quita.Un saludo Marce
Marce me podrias comentar por privado como se apaga la luz de SERVICE ya que como yo le hago los cambios de aceite y filtros pues siempre se me enciende nada mas arrancar aunque solo dura 2 minutos y no es molesta pero si la puedo apagar mejor.
si no puedes no pasa nada no te preocupes no obstante gracias majete >brind>
bueno, si no quieres desmontar todo para quitar una lucita, puedes hacerlo en esta manera:
http://www.forocoches.com/foro/showthread.php?p=9529277#post9529277
un saludo
 

joss

Miembro Iniciado
19 May 2006
76
0
46
www.dameuneuroparamiuniski.com
#19
marce hable contigo ayer por la tarde me recuerdas? decirte que todo ok tiu !!. he quitado la p***a lucecita siguiendo tus indicaciones. funciona perfectamente. gracias.

joss

 

josehacking

Miembro Iniciado
26 Jul 2006
47
0
2019
www.clubdelprobe.com
#20
Marce dijo:
Esa es la manera y comprobada en mi coche.
Pues yo he de decir que en el mio de esa manera NO funciona dice que es para los S40 hasta el 2000 y el mio es un S70 de Junio del 2001 por lo que por eso lo mismo no va, va todo bien osea parpadea al pulsar el odometro pero no se quita aunque lo mantengas presionado el boton 2 minutos ni tampoco suena señal acustica de confirmacion y arranqué aposta para probar y nada la lucecita sigue ahien la esquinita ;D