Luz de lectura del conductor no enciende al abrir las puertas ¿Donde está el sensor?

laraya

Miembro Habitual
20 May 2010
240
0
45
Huelva
www.larayapublicidad.com
#1
Buenas pues eso: desde hace algunos días al abrir las puertas del coche la luz de lectura del conductor (la que está justo encima del espejo retrovisor y del aviso de cinturón) no se enciende pero si le doy al botón de lectura si enciende, ¿donde está el sensor que controla esa luz, que se puede haber estropeado?

Ayuda por favor ya que en el "life" 2010 no aparece nada o yo no se buscarlo.

Gracias de antemano.
 

Lorenzo1992

Miembro Iniciado
13 Ene 2011
52
0
#2
la mayoria los tiene :estando dentro del coche como abres la puerta abajo en la izquierda tiene una gomita encima si le quitas la gomita lo puedes sacar me parece que tiene un tornillo si necesita mas ayuda dimelo!!!y te explico un saluda
 

volciruel

Miembro Master
17 Dic 2006
3.832
2
2020
#3
O dependiendo el modelo ya nolleva ese sensor que es como un tetón,si no que va integrado con la propia cerradura
 

laraya

Miembro Habitual
20 May 2010
240
0
45
Huelva
www.larayapublicidad.com
#4
Gracias, he estado mirando en el marco de puerta y no veo ningún interruptor-pulsador, lo que si he visto son varias cabezas de tornillo o tetones metálicos dentro de la bisagra y alrededores. El de la cerradura ¿se ve o está dentro? lo puedo ver de alguna manera en el VaD....

Gracias
 
JAD

V4L

Miembro Master

laraya

Miembro Habitual
20 May 2010
240
0
45
Huelva
www.larayapublicidad.com
#8
No he encontrado nada que me indique algún sensor, pero al estar tocando el pulsador de encendido automático por apertura de puerta o directo medio se ha arreglado, es decir que el sensor de puerta no es (aunque no lo haya encontrado) y si es la tecla propia de esa luz, veremos lo que aguanta bien.
Saludos y gracias, aunque me gustaría saber de todos modos donde está ese sensor.

Hasta luego
 

koal06

Miembro Novato
9 Feb 2011
19
0
#10
Buenas, el motor que accina la cerradura de la puerta lleva un interruptor, para llegar al mismo debes destapizar la puerta y por debajo de la cerradura donde ancla el motor lo desconectas para poderlo sacar y te da lugar a ese interruptor. El motor viene con la caleria que acciona este asi com la cableria de iluminacion ese interruptor se despieza.
 

laraya

Miembro Habitual
20 May 2010
240
0
45
Huelva
www.larayapublicidad.com
#11
Gracias Koal06 pero el fallo no está en el sensor o interruptor de puerta, está en el de la consola superior justo donde está la luz porque se encienden todas las luces menos la del conductor. Tendré que desmontar la consola y ver que pasa porque me da coraje tener una luz fundida.

Saludos.
 

vectra2439

Miembro Avanzado
16 Ago 2007
745
19
50
#12
a mi me pasa algo parecido, pero al reves, me explico:
cuando lo compre habria la puerta, se encendia la luz de cortessia y al ponerlo en marcha se apagaba al acto.
ahora no, se apaga sola al cabo de un tiempo, supongo que va temporizada.
si cierro con la llave se apaga al cerrar, alguien sabe que rabanos le falla?