Fallo raro cilindros 1 y 5 en v70 t6

longchema

Miembro Elite
5 Feb 2007
1.925
1
46
Salamanca
www.youtube.com
#1
Buenas. Pues ayer arranqué en frío , después de trabajar, y al acelerar salió un fallo (adjunto foto) y al hacer diagnosis marca fallo cilindro 1 y 5. En principio he pedido bobinas , aunque las he sacado y da chispa , pero el fallo del cilindro que tiene que ver con la imagen del cuadro ? Alguien ha visto ese fallo alguna vez ? Gracias de antemano. Por cierto, la temperatura no esa alta ni nada de eso, ya que lo hace en todo momento z al arrancar también sale. Se quita de vez en cuando pero vuelve a salir. Puede ser por el fallo que da la diagnosis ?
 

Adjuntos

RLAVILLA

Miembro Elite
25 Ene 2011
6.082
3.237
Zaragoza Capital
#2
Buenas. Pues ayer arranqué en frío , después de trabajar, y al acelerar salió un fallo (adjunto foto) y al hacer diagnosis marca fallo cilindro 1 y 5. En principio he pedido bobinas , aunque las he sacado y da chispa , pero el fallo del cilindro que tiene que ver con la imagen del cuadro ? Alguien ha visto ese fallo alguna vez ? Gracias de antemano. Por cierto, la temperatura no esa alta ni nada de eso, ya que lo hace en todo momento z al arrancar también sale. Se quita de vez en cuando pero vuelve a salir. Puede ser por el fallo que da la diagnosis ?
Ese icono hace referencia a la temperatura del refrigerante. Si te pide "reducir velocidad o marcha superior" es porque el esfuerzo que tiene que hacer es excesivo. A mi me salió un mensaje parecido en un camión de GNC, y no tenía fuerza suficiente (se había quedado a 3 cilindros).
 

longchema

Miembro Elite
5 Feb 2007
1.925
1
46
Salamanca
www.youtube.com
#3
Ese icono hace referencia a la temperatura del refrigerante. Si te pide "reducir velocidad o marcha superior" es porque el esfuerzo que tiene que hacer es excesivo. A mi me salió un mensaje parecido en un camión de GNC, y no tenía fuerza suficiente (se había quedado a 3 cilindros).

Osea que puede ser por el fallo de las bobinas. Porque por temperatura es imposible. Lo da nada más arrancar. Será por el fallo de ir en 4 cilindros en vez de 6?
 
JAD

V4L

Miembro Master
18 Abr 2017
4.551
1.743
Madrid
#5
Buenas @longchema, Si te dice eso nada mas arrancar, la ECM esta leyendo cositas raras en el sensor de temperatura del refrigerante. Se debe de comprobar la resistencia del sensor y si no es la adecuada cambiarla así como comprobar que en el cableado del sensor haya lo que especifica el manual.
Respecto a los fallos de cilindros, no hubiera cambiado por cambiar las bobinas. Primero hubiera intercambiado las bobinas entre cilindros a ver si se desplazaba el problema al que la cambias. Habria que ver por qué esos fallos de encendido ?
 

juanfc

Miembro Elite
28 Jun 2009
5.401
2.214
2021
#6
Si la ECU tiene alguna duda de que el sensor de refrigerante no está midiendo bien, lo primero que hace, para evitar posibles calentones, es encender el ventilador del motor a tope, y eso se nota rápidamente...
 

longchema

Miembro Elite
5 Feb 2007
1.925
1
46
Salamanca
www.youtube.com
#7
Os voy contando y respondiendo , así vemos posibles causas.
El ventilador no salta en ningún momento.
Las bobinas las cambiaré igual ya que nunca se cambiaron. Y así veo si era el fallo.
Y pregunta ¿ No puede ser como decía un compañero más arriba , que al detectar que va en 4 cilindros en vez de en 6, salga ese aviso en el que pone bajar velocidad o subir una marcha ? Por proteger el motor , porque aunque sale imagen de temperatura , no hace referencia a la temperatura ya que saldría algo así como " temperatura de motor alta" o "pare motor" cosas así.
Es decir ¿No será simplemente un aviso de seguridad al ir en dos cilindros menos ?

Se me olvidaba decir que el fallo motor se enciende pero ese aviso con imagen solo sale según subo de cuentas bastante , después se quita , es decir , no es continuo.
 

juanfc

Miembro Elite
28 Jun 2009
5.401
2.214
2021
#8
Y pregunta ¿ No puede ser como decía un compañero más arriba , que al detectar que va en 4 cilindros en vez de en 6, salga ese aviso en el que pone bajar velocidad o subir una marcha ? Por proteger el motor , porque aunque sale imagen de temperatura , no hace referencia a la temperatura ya que saldría algo así como " temperatura de motor alta" o "pare motor" cosas así.
Es decir ¿No será simplemente un aviso de seguridad al ir en dos cilindros menos ?
.
Podría ser, depende de cómo lo quiera mostrar el fabricante, así o con avisos de modo de seguridad, pero lo normal es que te salte un aviso de fallo motor por emisiones, ya que el motor está quemando mal en algún cilindro.
 
'Me Gusta': Pelaito

Pelaito

Cría cuervos y tendrás muchos
2 Ene 2020
1.806
674
Guadalajara
#9
Me da que si fuese un fallo permanente te pondría "revision motor urgente", y más si son fallos en dos cilindros... Además de que el motor funcionaria muy inestable y estarías reventando el catalizador.

Creo que es fallo de algún sensor, casi al 100%. Revisa el MAP, no esté marcando más presión en el colector de la admitida como normal y, como te han dicho, el del refrigerante...
 

longchema

Miembro Elite
5 Feb 2007
1.925
1
46
Salamanca
www.youtube.com
#10
Hemos repetido la lectura y solo sale fallo en cilindro 5. El aviso con imagen de cambio de marcha no volvió a salir desde ayer. Solo sale luz fallo motor y no continua. Se apaga y enciende. Y se nota una pequeña variación en el redondeo , típico del fallo que da la diagnosis. Os dejo foto. Pero mañana llegan las bobinas y veremos si era eso.
 

Adjuntos