Consumo de aceite volvo xc90

tubajou-xc90

Miembro Novato
12 Abr 2012
12
2
Extremadura
#1
Hola buenas tardes a todos, tengo un xc90 del 2009 manual 185 D5 desde hace varios años y últimamente ha empezado a consumir aceite de forma anormal y me tiene muy preocupado. Hace muy poco tiempo le he hecho el cambio de aceite y filtros y a los 1000 kilómetros se le ha encendido el chivato de nivel de aceite bajo. Le he tenido que añadir 2 litros de aceite para ponerlo de nuevo a nivel. El coche no tira aceite, no mancha y no humea por el escape en es eso. ¿Alguien podría decirme si le ha pasado algo parecido con el suyo y a qué es debido? Por cierto el aceite que uso es el sintético 5w 30, por si sirve de ayuda. Muchas gracias y un saludo.
 
#4
Gracias ¿y que solución habría si fuera ese el problema?
Mirar si hay mucho aceite en el tubo de la admision pero eso es mejor que lo mire un mecanico,tambien puede gastar aceite porque tenga alguna goma de una valvula que pase aceite al cilindro,tambien puede ser que tenga algun segmento apegado al piston por culpa de la carbonilla.
Un saludo
 
Última edición por un moderador:
JAD

V4L

Miembro Master

tubajou-xc90

Miembro Novato
12 Abr 2012
12
2
Extremadura
#6
Buenas noches, me comentan que compruebe la válvula Pcv o válvula separador de aceite ya que si estuviese en mal estado pues el aceite no vuelve al carter disminuyendo la cantidad del mismo. Tendré que buscarla para probar en la casa Volvo, en otras páginas de repuesto no hay existencias, ya os contaré.
 
'Me Gusta': Castrosin1000

NAUTICO

Miembro Elite
23 May 2009
3.547
1.609
61
La Cienaga ... MI CIENAGA
#7
Mmmmm ¿cuantos Km tiene tu camión? creo que es un dato importante para poder evaluar por donde vienen los tiros.
También sería interesante conocer que aceite le pones. Me parece significativo que empezara a consumir aceite después de cambiarlo. ¿Has bajado la bandeja cubre-carter? a mi se me fue el retén del embrague, se quedaba sin líquido de embrague/freno y no había ni gota en el garaje. Al sacar la bandeja en el elevador salió llena de líquido. A ver si tu pérdida es mas sencilla que meter mano al motor.
No sea que sea algo menor, te hayan ajustado mal el tapón, pierda por el filtro de aceite por estar mal el sello .... cosas menores que conviene revisar (y que igual ya has hecho pero por si las Flyes).
Por otro lado ¿en 2.009 se vendía XC90 con cambio manual ? tenía yo entendido que a partir de MY2008 eran todos automatic mode. (Curiosidad esto último) .
 
2 Ene 2020
2.084
835
Guadalajara
#8
Hola buenas tardes a todos, tengo un xc90 del 2009 manual 185 D5 desde hace varios años y últimamente ha empezado a consumir aceite de forma anormal y me tiene muy preocupado. Hace muy poco tiempo le he hecho el cambio de aceite y filtros y a los 1000 kilómetros se le ha encendido el chivato de nivel de aceite bajo. Le he tenido que añadir 2 litros de aceite para ponerlo de nuevo a nivel. El coche no tira aceite, no mancha y no humea por el escape en es eso. ¿Alguien podría decirme si le ha pasado algo parecido con el suyo y a qué es debido? Por cierto el aceite que uso es el sintético 5w 30, por si sirve de ayuda. Muchas gracias y un saludo.
Le pones el aceite recomendado? Suele venir una pegatina sobre el radiador, es negra con el texto blanco.
 

Adjuntos

8 Nov 2020
201
45
Jaen
#11
Mmmmm ¿cuantos Km tiene tu camión? creo que es un dato importante para poder evaluar por donde vienen los tiros.
También sería interesante conocer que aceite le pones. Me parece significativo que empezara a consumir aceite después de cambiarlo. ¿Has bajado la bandeja cubre-carter? a mi se me fue el retén del embrague, se quedaba sin líquido de embrague/freno y no había ni gota en el garaje. Al sacar la bandeja en el elevador salió llena de líquido. A ver si tu pérdida es mas sencilla que meter mano al motor.
No sea que sea algo menor, te hayan ajustado mal el tapón, pierda por el filtro de aceite por estar mal el sello .... cosas menores que conviene revisar (y que igual ya has hecho pero por si las Flyes).
Por otro lado ¿en 2.009 se vendía XC90 con cambio manual ? tenía yo entendido que a partir de MY2008 eran todos automatic mode. (Curiosidad esto último) .
Venderse se vendía, porque el mío es MY2010 y es manual
 

NAUTICO

Miembro Elite
23 May 2009
3.547
1.609
61
La Cienaga ... MI CIENAGA
#12
Venderse se vendía, porque el mío es MY2010 y es manual
Estaba yo equivocado pues. Ya sabéis , yo soy manual fanboy aunque no automatic heater. No me importa conducir automáticos (bueno menos los que llevan caja de variador continuo como algunos japos que me aburren soberanamente) pero donde esté un cambio manual que se quite to. Incluso lo de las levas en el volante no me mola tanto como una buena palanca de cambios . Y eso es lo que llevan ya cada vez mas coches . Mayor que es uno supongo.
 

kike_vfr

Miembro Elite
11 Sep 2012
2.564
176
49
#13
Al final Nautico uno se acostumbra a todo, y alguna alegria dan ..., ademas todo va encarado al automatico directo con electric motor..
 

tubajou-xc90

Miembro Novato
12 Abr 2012
12
2
Extremadura
#15
Buenas noches, después de hacer de nuevo otros 930 km se ha vuelto a encender el piloto de nivel de aceite bajo.. El nivel de aceite ha bajado de nuevo.. Me tiene frito.
El coche tiene 240.000 kms y si es manual y del año 2009, es el 185 cv.
La bandeja del cubre cárter no está manchada, no al menos como para que se haya vertido en ella mucho aceite. Voy a cambiarle el filtro de separación de aceite que me ha
 
#16
Buenas noches, después de hacer de nuevo otros 930 km se ha vuelto a encender el piloto de nivel de aceite bajo.. El nivel de aceite ha bajado de nuevo.. Me tiene frito.
El coche tiene 240.000 kms y si es manual y del año 2009, es el 185 cv.
La bandeja del cubre cárter no está manchada, no al menos como para que se haya vertido en ella mucho aceite. Voy a cambiarle el filtro de separación de aceite que me ha
Ojala sea eso
suerte
 
2 Ene 2020
2.084
835
Guadalajara
#17
Mira a ver si al quitar el tapón de llenado del aceite aspira, porque si aspira demasiado fuerte te puede estar arrastrando aceite a través de la PCV hasta el colector de admisión y quemándolo, eso indica que tienes la membrana rota.
 
'Me Gusta': tubajou-xc90

tubajou-xc90

Miembro Novato
12 Abr 2012
12
2
Extremadura
#19
Buenas tardes, después de un tiempo y haber realizado una limpieza a la tapa de válvulas, manguitos, válvula EGR, etc.. Mi coche continúa gastando aceite... Además es un gasto excesivo y vuelvo a recordar que no tira aceite y no echa humo por el escape.. Me tiene frito.
Realizamos la limpieza de esas piezas y en el interior había una pasta aceitosa impresionante, lo dejamos limpio totalmente y aún así continúa.. ¿Alguien cree saber lo que le puede pasar?
El coche anda perfectamente, no ha perdido potencia ni nada, va súper bien pero tengo que ir con la lata de aceite en el maletero.
 
29 Nov 2020
474
456
Asturias
#20
Llegados a éste punto creo que lo recomendable es dar con un mecánico competente, no es que abunden pero los hay. Alguien que no funcione por el método "ensayor-error" que siempre va en detrimento del bolsillo del propietario, preste atención y tenga interés en lo que está haciendo, y tenga una formación y unos conocimientos acordes.

Quizá alguien de tu zona te pueda recomendar.