ayuda!!! mensaje k me acojona

miniclub.com.es

Miembro Novato
5 Abr 2013
1
0
50
#1
hola a ver si alguien me puede echar una mano. ayer volviendo de un viaje de 20h me lanzo el mensage de k me recortaba la potencia del motor y los ultimos km los hice sin pasar de 2000rpm y kn el acelerador a fondo.
bueno todo esto sucedio asi:
cuando llevaba unos 1000 km le note k daba tironcitos leves. a los 1500 km y rodando a 129km h y kn el cntrol de velocidad activado, me dio por subir el ritmo a 160km lo acelere kn el mando del volante. entonces a 150km desactivo el control d velocidad, intente activar y no!!!! funcionaba, acelero kn el pie y sube d vueltas pero dando tirones levanto el pie lo mantengo a 128km h y parece k va medio bien el control d velocidad funciona. pero!!!!! intento varias veces lo anterior y lo mismo no puedo subir d 128km h.
asi hasta los ultimos 15 km k tube la brillante idea de pegar el pie a fondo. y el subia dando tirones mas fuertes hasta k me lanzo el mensage!!!!!!! y me dejo sin potencia, pero llege hasta la puerta de mi casa jejeje. hoy lo arranke subio de vueltas unos segundos(lo normal) y kuando bajo d vueltas se kda ha su relenti pero acelerando y desacelerando seguido. y me dice k lo lleve al taller!!!! juas juas juas pero k listo es.
bueno, gracias a todos por perder vuestro tiempo kn mi problemilla.
 

jose.vaga

Miembro Novato
1 Ago 2014
14
0
BCN
#2
Hola Te cuento, a mi me paso viniendo de vacaciones el coche no caminaba ni para atras para que te hagas una idea saliendo de los peajes para poder ponerlo a 100km/h una odisea y si habia subida para llorar.
Todo empezo con algun tironcillo y perdida de potencia esporadica, desactive DTSC, el Cruise e incluso desconecte bateria y nada de nada, al final lo lleve a la volvo.
Diagnostico: el Filtro de particulas obstruido por alguna razon desconocida no ha regenerado.
Solucion: cambio de los sensores que controlan el filtro de particulas y a su vez son los que le dan a la centralita la orden de dar PAR MOTOR.
De momento hoy me lo han dado y la verdad es que ha revivido, eso si con 394€ iva incluido y como cortesia me lo han lavado.
Espero te sirva de ayuda, no te desesperes hay solucion...
 

jose.vaga

Miembro Novato
1 Ago 2014
14
0
BCN
#3
Hola Te cuento, a mi me paso viniendo de vacaciones el coche no caminaba ni para atras para que te hagas una idea saliendo de los peajes para poder ponerlo a 100km/h una odisea y si habia subida para llorar.
Todo empezo con algun tironcillo y perdida de potencia esporadica, desactive DTSC, el Cruise e incluso desconecte bateria y nada de nada, al final lo lleve a la volvo.
Diagnostico: el Filtro de particulas obstruido por alguna razon desconocida no ha regenerado.
Solucion: cambio de los sensores que controlan el filtro de particulas y a su vez son los que le dan a la centralita la orden de dar PAR MOTOR.
De momento hoy me lo han dado y la verdad es que ha revivido, eso si con 394€ iva incluido y como cortesia me lo han lavado.
Espero te sirva de ayuda, no te desesperes hay solucion...