Al apagar el carro se enciende el ventilador 1 volvo v4 2002

belmont

Miembro Novato
24 May 2016
4
0
Cancun Mexico
#1
Buenas tardes: tengo un problema que al apagar el carro se enciende el ventilador 1, y no se apaga hasta que vuelvo a encender el carro, o se acaba la bateria, lo que estoy haciendo es que cada vez que enciendo el swich se enciende entonces le quito el relevador y despues de 5 min se lo vuelvo a colocar y ya no prende hasta que vuelvo a encender el swich.

alguien me podria orientar en que es lo que esta sucediendo con este detalle? todo esta correcto funcionando, le acabo de cambiar la caja de velocidades y me lo entregaron con este detalle. espero me puedan orientar y gracias les comento que es un volvo v4 t4 modelo 2002
 

fasser

Miembro Habitual
26 Abr 2013
478
42
#2
¿Tendrás el termostato cableado al revés? Dices que has pasado hace poco por el taller, si han tenido que desmontar esa parte igual se han confundido al volver a montarlo.
 

belmont

Miembro Novato
24 May 2016
4
0
Cancun Mexico
#3
hola fasser, buenas tardes mira te comento que voy a checar el cable que me dices, es el que va al termostato? , de ser asi te aviso en un rato mas a ver si ese es el error que trae el carro. agradezco por tu orientación te mantendre informado, que tengas buen dia.
 

belmont

Miembro Novato
24 May 2016
4
0
Cancun Mexico
#4
buenas tardes mira te comento que estoy observando que solo prende un ventilador el pequeño no esta encendiendo, o sea no se calienta mas de lo normal en cuanto la ahuja sube a la mitad enciende bien el ventilador solo el grande, y de los cables lo cheque y esta bien pues hace lo mismo haciendo los cambios de polaridad. a ver si me pudiran ayudar para saber que es lo que tiene mi carro. gracias y espero sus comentarios. buen dia
 
JAD

V4L

Miembro Master

dnt

Miembro Novato
12 Feb 2012
1
0
35
#5
Buenas noches.
En un problema que tuve con el caudalimetro de mi s40 1.8, al tener desconectada la ficha del caudalimetro, al apagar el motor, se encendia el ventilador. A ver si por ahi puede tener algun fallo. Un saludo.
 

VON

Miembro Iniciado
29 Nov 2011
59
0
46
MALAGA
#6
Buenas, en mi v40 1.9 D de Nov 2003, cuando llevas realizado unos km quitas el contacto y el ventilador del radiador permanece encendido unos minutos, no se si eso es lo que te pasa; pero en el mío sucede desde que lo compre.
Un saludo