Aditivos para el motor?

Vuis

V4L-Moderador
3 Abr 2006
4.090
9
49
Madrid
www.iamp.es
#1
Buenas a todos!

Quéría consultar vuestra opinión sobre los aditivos para el motor, y en particular el Slick50.

Yo tuve un BMW 318is que a los 200.000kms ya no aguantaba los 10.000kms entre cambios de aceite sin que lo rellenara, así que en un cambio el eché el Slick50, y sorpresa! Volvía a hacer los 10.000kms sin que apenas bajara la varilla de aceite. Además, de suponer que protege el motor en frío, etc.

También se lo eché a un Fiesta diesel del 90 que tengo con más de 220.000kms, y la verdad de maravilla.

Mi 850 ya tiene 175.000kms, y estoy pensando en ponérselo, aunque me da cierto reparo por el tema del Turbo.

Qué opinais vosotros?

Un saludote!
Luis
 

AFC

Miembro Habitual
11 Abr 2006
124
0
2019
#3
Yo estuve leyendo buscando hace tiempo sobre estos productos en Internet ya que unos me decían una cosa y otros lo contrario. Al final la concusión que saqué es que era mejor añadirle pero de la marca Metal Lube. Es lo de siempre, en foros de motor unos dicen que muy bien y otros que vaciaron el carter al de dos semanas ::)

Aqui os dejo la web para que mireis productos,precios y demas:

http://www.metallube.es/


S2
 
JAD

V4L

Miembro Master

Vuis

V4L-Moderador
3 Abr 2006
4.090
9
49
Madrid
www.iamp.es
#5
El tema es que yo pienso que hasta ahora, en los coches que se lo he echado ha ido de maravilla, pero también es cierto que tiene un auténtico ritual el echarlo bien!

Por lo visto, según lo echan, al poner el motor en marcha hay que tenerlo en movimiento al menos media horita, para que el teflón pueda recubrir bien todas las partes del motor y no se haga grumos o vaya a taponar el flitro del aceite por ejemplo. Pero haciendolo todo bien...

Me daba miedo en el volvo por el tema del Turbo, pero depués de la respuesta de Pablo, ya lo tengo claro! jeje! Caerá!

Gracias por las respuestas!
 

Vuis

V4L-Moderador
3 Abr 2006
4.090
9
49
Madrid
www.iamp.es
#7
Breogan77 dijo:
Vuis,hablas del Metallube o del Slick?
El Slick50 Breogan! Es el que he utilizado hasta ahora, y como me ha ido bien, pues seguiré con él!
 
M

Marck

Guest
#8
Yo no se lo voy a echar de momento hasta que el gasto de aceite no sea alarmante (1/2 litro cada 1000km. por ejemplo). De momento me gasta entorno a 150cl cada 1000kms. ¿Cúanto os gasta a vosotros?.
De todas formas si lo pones cuenta cómo lo has hecho y cúal usas,. En definitiva todos los detalles que puedas.
 

Vuis

V4L-Moderador
3 Abr 2006
4.090
9
49
Madrid
www.iamp.es
#9
Marck dijo:
Yo no se lo voy a echar de momento hasta que el gasto de aceite no sea alarmante (1/2 litro cada 1000km. por ejemplo). De momento me gasta entorno a 150cl cada 1000kms. ¿Cúanto os gasta a vosotros?.
De todas formas si lo pones cuenta cómo lo has hecho y cúal usas,. En definitiva todos los detalles que puedas.
Buenas Marck,

Pues el método siempre es el mismo! Voy un sábado por la mañana a las tiendas Aurgi, a muy primera hora que no hay nadie. Compro el aceite, el filtro del aceite y un bote de Slick50. Es importante decirle al mecánico que te cambia el aceite que no pase de la línea de max. en la varilla al echarlo.

Mientras el hombre empieza con el coche para quitar tapón del carter y eso, yo ya estoy agitando el bote como si fuera una coctelera (lo pone en las instrucciones). Al menos durante 10 mins para que se mezcle todo bien. Luego el hombre le echa aceite primero, luego echa el bote de Slick50 y termina de rellenar con el aceite.

Operación terminada. Entonces, según ponemos el coche en marcha, ya me voy a dar la vuelta, al menos media hora, y si es algo más mejor. Lo hacemos girar a distintos regímenes, y de esa manera coseguimos que el teflón vaya recubriendo todas las partes del motor y no se aglutine en ningún sitio. Y listo! Se supone que con el producto protegemos en frío el motor (pues tiene esta película de teflón que lo recubre), y tapa pequeñas fugas que pueda haber que rezumen.

Dice en el producto que su eficacia total se alcanza andados unos 4000 kms y que dura 80.000kms.

Yo se lo echaré en junio, ahora lleva 8.000 kms desde el último cambio de aceite, y por esa época ya llevará 10.000, buen momento! Aun así, ya os contaré con lo tenga puesto, a ver si en este caso noto algo. En los demás, casi la única diferencia era que no consumía aceite.

Saludos!
 
M

Marck

Guest
#10
Despues de leerme el tocho de ladrillo de forocoches del enlace que ha puesto Breogan77 prefiero no hacerla nada y de hacerlo pues con Metalube mejor.
Sobre el consumo de aceite actual me podrías decir más o menos lo que te gasta el tuyo?

Un saludo
 

Vuis

V4L-Moderador
3 Abr 2006
4.090
9
49
Madrid
www.iamp.es
#11
Pues sí, buen tocho...

En cualquier caso, no sé, yo me suelo fiar poco de este tipo de artículos cuando aparecen así, sin una fuente fiable detrás. Si lo leo en una revista del motor o un periódico, vale, sino, leyenda urbana. Opino como el último del post. Ya lo he usado en vehículos desde hace más de 5 años, siempre coches con años y más de 180.000kms, y me ha ido muy bien. Por ello, seguiré utilizándolo! :) No creo que note mucha diferencia en el coche, pero si queda protegido y traga menos aceite, misión cumplida!

Sobre tu pregunta Marck, el mío ha gastado la mitad de la varilla de aceite, entre el min y el max en 8.000Kms. Y creo que la diferencia entre ambas rayas es de 1.5 litros, no? (lo leí en la varilla), osea que unos 90cl a los 1.000 kms. Calculando a ojo. Esta medida tampoco creo que sea muy fiable, pues yo llevo 5.000kms con el coche y no sé si el que me lo vendió lo tenía recién rellenado. Tendrán que pasar unos kms más para medirlo bien....


Saludos!


 

Vuis

V4L-Moderador
3 Abr 2006
4.090
9
49
Madrid
www.iamp.es
#13
Marck dijo:
Jodee!! Pues es muy poco gasto de aceite. Tu qué aceite le echas. El mio 10w-40.
Buenas Marck,

Disculpa que haya tardado en contestar, pero tenía que mirar en el coche el último cambio de aceite a ver qué le habían puesto. Fué en la Volvo de Alcobendas y pone que le echaron 5W40, supongo que sintético! En el próximo cambio, que no le queda mucho, ya veré, pero este va bien, así que supongo que seguiré con el mismo.

Un saludo!
 

Pablo 850r

Miembro Avanzado
8 Feb 2006
982
0
2019
Madrid
#14
marck el mio suele gastar lo mismo que el tuyo segun el de mi primo al que le he echo la culata tiene mas km que el mio y jamas a gastado nada de nada cada motor es una historia
 
M

Marck

Guest
#15
ok. Gracias. Aunque mi consumo no es ni mucho menos alarmante (mejor que gasten un pelín de aceite), quería compararlo con los vuestros
 

$UPER

V4L-Moderador_A
15 Mar 2006
13.435
2
56
ALICANTE
#17
Mi 850 me gasta aceite, pero va relacionado con lo que le pise al acelerador!!!!!!!!
Me figuro que a vosotros os pasara lo mismo!!!!
Teniendo una conduccion normal casi ni lo notas, pero zurrandole si que le ves la varrilla más limpia!!!!!
 
M

Marck

Guest
#18
Influye mucho como es lógico el tipo de conduccción, y en los turbos más aún. También se bebe mucho más los aceites menos viscosos (los 5W-40).

 
4

440turbo

Guest
#19
No me acuerdo ahora mismo,pero el aceite debe de ser para nuestros motores sae 5w 50 creo,ademas en el conce me dijeron que tiene que tener ese aceite una expecificacion de una numeracion pero no me acuerdo de cual era.
 
4

440turbo

Guest
#20
$UPERVOL dijo:
Mi 850 me gasta aceite, pero va relacionado con lo que le pise al acelerador!!!!!!!!
Me figuro que a vosotros os pasara lo mismo!!!!
Teniendo una conduccion normal casi ni lo notas, pero zurrandole si que le ves la varrilla más limpia!!!!!
Pero como no te va a gastar aceite si lo llevas a escape libre y el coche segun lo conduces te esta llamando cabron cada kilometro,lo de que la aguja del cuentarevoluciones llegue a 8000 ¡¡¡ NO ES BUENO PARA EL MOTOR¡¡¡ ;>)> ;>)> ;>)> ;>)> ;>)>