Página 1 de 5 12345 ÚltimoÚltimo
Resultados 1 al 10 de 46

El coche me ha perdido potencia, estoy bastante asustado

...

  1. #1
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    31 ene, 11
    Mensajes
    15

    Predeterminado El coche me ha perdido potencia, estoy bastante asustado

    Hola amigos, vereis, esta mañana he ido a Madrid desde Bilbao, y antes de llegar a burgos noté como de repente el coche me empezó a perder potencia, si aceleraba subian las revoluciones pero la velocidad no subia. Como la carretera estaba muy mal pusimos el modo W.... ha podido ser por eso?

    Paramos un ratillo, y estuvo 30km bien, y volvió a pasar lo mismo. Volvimos a parar y ya llegamos a madrid bien.

    A la vuelta de madrid no ha vuelto a pasar.

    El mensaje que me sale es: Revision de motor. Segun mi padre dice que ha estado toda la vida!! y yo le digo que se confunde con el de mantenimiento que salta cada año.

    Es un xc90 del 2007 185cv GEARTRONIC

    Que puede ser compañeros?


    pd: He leido varios hilos y veo alguna situacion parecida, pero no se si es lo mismo, por eso abro un tema nuevo.

    GRACIAS

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Spain
    Avatar de Bijapi

    Fecha de ingreso
    13 abr, 09
    Ubicación
    Madrí
    Mensajes
    1,162
    Modelo
    XCnosequé

    Predeterminado Re: El coche me ha perdido potencia, estoy bastante asustado

    No entiendo eso de usar el modo winter en una situación complicada, como si fuera conectar manualmente la tración integral, bloquear diferenciales o usar una reductora. ¡Si no es para eso!.

    Veo más práctico, y con más posibilidades, el agarrar con una mano el rosario que se lleva colgado del retrovisor y rezar todo lo que sepas.

  4. #3
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    31 ene, 11
    Mensajes
    15

    Predeterminado Re: El coche me ha perdido potencia, estoy bastante asustado

    Creia que el winter era en plan para carreteras con nieve y eso. pero estuvo conectado 20min nada mas.

    Pero eso no tiene nada que ver, porque el mensaje de revision de motor ya aparecia dias anteriores

  5. #4
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    13 dic, 10
    Mensajes
    933

    Predeterminado Re: El coche me ha perdido potencia, estoy bastante asustado

    Cita Iniciado por robertoxc90 Ver mensaje
    Creia que el winter era en plan para carreteras con nieve y eso. pero estuvo conectado 20min nada mas.

    Pero eso no tiene nada que ver, porque el mensaje de revision de motor ya aparecia dias anteriores
    Efectivamente el modo W es para carreteras con nieve y resbaladizas, la caja de cambios utiliza marchas más largas para no tener tanto par y no patinar con facilidad.

    Sobre lo que dices de REVISION MOTOR NECESARIA es distinto a MOMENTO REVISION RUTINARIA. Eso es, que el vehículo da algún fallo, que vete a saber de donde es, yo por lo menos no sabría decirte. A ver si a alguien le ha pasado y ya nos comentará.

    Yo haría una cosa, ya que como has dicho la vuelta de Madrid fue sin problema, sigue conduciendo como si nada hubiera pasado ya que el coche no te ha dejado tirado en ningún momento y si te vuelve a ocurrir le llevas a la Volvo. Y si te ocurriera es preferible que no le apagues el motor y lo lleves directamente a la casa para que la maquinita lea el código de avería para saber de donde viene. Algunos mensajes se quedan grabados y otros no.

  6. #5
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    31 ene, 11
    Mensajes
    15

    Predeterminado Re: El coche me ha perdido potencia, estoy bastante asustado

    Gracias michel.


    Alguna opinion mas??

    Gracias

  7. #6
    Miembro Elite
    País
    Barbados
    Avatar de NAUTICO

    Fecha de ingreso
    23 may, 09
    Ubicación
    La Cienaga ... MI CIENAGA
    Mensajes
    1,764

    Predeterminado Re: El coche me ha perdido potencia, estoy bastante asustado

    Pues yo no opino lo mismo. Puedes tener agua en el gasoleo o el filtro de combustible muy sucio. Hazlo revisar.

  8. #7
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    31 ene, 11
    Mensajes
    15

    Predeterminado Re: El coche me ha perdido potencia, estoy bastante asustado

    Pasé la revision hace 3 meses.... y supuestamente me cambiaron el filtro de gasolina

  9. #8
    V4L-Moderador
    País
    Maldives
    Avatar de al_bcn

    Fecha de ingreso
    22 jun, 06
    Mensajes
    4,997

    Predeterminado Re: El coche me ha perdido potencia, estoy bastante asustado

    Cita Iniciado por Bijapi Ver mensaje
    No entiendo eso de usar el modo winter en una situación complicada, como si fuera conectar manualmente la tración integral, bloquear diferenciales o usar una reductora. ¡Si no es para eso!.

    Veo más práctico, y con más posibilidades, el agarrar con una mano el rosario que se lleva colgado del retrovisor y rezar todo lo que sepas.
    +1

  10. #9
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    13 dic, 10
    Mensajes
    933

    Predeterminado Re: El coche me ha perdido potencia, estoy bastante asustado

    Cuando te refieres a que el coche pierde potencia y que al acelerarle subia de vueltas el motor pero la velocidad no subia parecen dos cosas diferentes. Si te refieres a lo último (lo de que el motor sube de vueltas pero no de velocidad) más bien parece un problema del cambio como si se quedara en neutro en algún momento ó algo similar. Pudiera ser que la selección "W" te esté dando algún tipo de problema si es que no te lo ha hecho de manera normal en todo este tiempo.

    Si ves que no te lo hace en mucho tiempo y te atreves, mira a conducir algún tramo con la selección W a ver que pasa.

    Eso si, cuando sepas lo que es comentanoslo para salir de dudas.

  11. #10
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    13 dic, 10
    Mensajes
    933

    Predeterminado Re: El coche me ha perdido potencia, estoy bastante asustado

    Cita Iniciado por robertoxc90 Ver mensaje
    Creia que el winter era en plan para carreteras con nieve y eso. pero estuvo conectado 20min nada mas.

    Pero eso no tiene nada que ver, porque el mensaje de revision de motor ya aparecia dias anteriores
    Si el mensaje de "revisión necesaria motor" te ha aparecido varias veces vete a la casa porque si tendras un problema que la maquina lee a menudo. A veces te puede aparecer algún fallo que luego no es nada pero cuando aparece varios días es que lo más probable es que exista de verdad. No me habia percatado de este mensaje tuyo, como no lo ponias en el principal di por hecho que era la primera vez.

Página 1 de 5 12345 ÚltimoÚltimo

Temas similares

  1. Necesito vuestra ayuda, voy a comprar un XC 60 y estoy perdido.
    Por fishermantieso en el foro VOLVO XC60
    Respuestas: 7
    Último mensaje: 24/11/2014, 20:22
  2. Estoy un poco asustado con mi XC70
    Por devorao en el foro Foro General Volvo
    Respuestas: 9
    Último mensaje: 23/10/2012, 10:47
  3. mi s40 ha perdido potencia
    Por Eldero en el foro Area Tecnica Volvo
    Respuestas: 8
    Último mensaje: 16/07/2012, 22:58
  4. me han perdido el mando del coche
    Por angelnewman en el foro VOLVO S40/V40/V50
    Respuestas: 1
    Último mensaje: 29/08/2008, 19:22

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •