Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15

no me va el aire acondicionado (EFECTO SECUNDARIO Nº 2 DEL CAMBIO DE MOTOR)

Esta vez es el aire acondicionado el que no me va, justo cuando hacía falta! ...

  1. #1
    Miembro Habitual

    Fecha de ingreso
    16 nov, 06
    Mensajes
    496

    Predeterminado no me va el aire acondicionado (EFECTO SECUNDARIO Nº 2 DEL CAMBIO DE MOTOR)

    Esta vez es el aire acondicionado el que no me va, justo cuando hacía falta!
    Funciona cuando quiere. Al arrancar el coche, lo pongo y bien. Pero al rato, deja de salir aire frío (sigue funcionando el ventilador). Es como si el sensor de temperatura no funcionara, o quizás algún cable que esté flojo?

    A alguien le ha pasado algo similar?

    Mañana lo llevaré por enésima vez al taller.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de parienta71

    Fecha de ingreso
    07 sep, 08
    Mensajes
    3,666

    Predeterminado Re: no me va el aire acondicionado

    es posible que unicamente tengas que recargarlo

    tambien es posible que cuando hace mucho calor,el aire acondicionado se desconecta a ratos para no sobrecargar el motor

  4. #3
    Miembro Master
    País
    Somalia
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Spain, Spain
    Mensajes
    3,674
    Modelo
    S60 D5

    Predeterminado Re: no me va el aire acondicionado

    A mi me esta pasando en el S60, oyes funcionar todo, pero ni una gota de aire hacia el interior, vamos como si cerrase automaticamente las entradas, ya me habia pasado en otra ocasion, parece que va a su bola, lo preguntare estos dias aprovechando que tengo que cambiar la correa de distribucion, que es da las pocas cosas por las que voy al concesionario.

  5. #4
    Miembro Habitual

    Fecha de ingreso
    16 nov, 06
    Mensajes
    496

    Predeterminado Re: no me va el aire acondicionado

    Cita Iniciado por PARI-71
    es posible que unicamente tengas que recargarlo

    tambien es posible que cuando hace mucho calor,el aire acondicionado se desconecta a ratos para no sobrecargar el motor
    cuando funciona, "funciona" y enfría por un tubo. por eso no me cuadra lo de que esté descargado.

    y lo de que se desconecte porque haga mucho calor.... tampoco ha sido para tanto, haría unos 25 grados
    e ibamos por la autovía ligeritos. De todas formas, nos ha dejado como media hora sin aire.

  6. #5
    Miembro Master
    País
    Spain
    Avatar de SirRoyRogers

    Fecha de ingreso
    11 may, 06
    Ubicación
    Madrid
    Mensajes
    5,339

    Predeterminado Re: no me va el aire acondicionado

    Yo no lo veo normal.
    A mí hasta la fecha (y toco madera) no me ha fallado nunca.

  7. #6
    Miembro Master

    Fecha de ingreso
    20 jun, 08
    Mensajes
    3,040

    Predeterminado Re: no me va el aire acondicionado

    ATENCION:

    el pedal pisado a fondo desactiva un rato el compresor del aire acondicionado
    aunque no llegue a fondo un pisoton se desactiva para sacar la maxima potencia.

    a 19 grados enfria y corta enfria y corta enfria y corta y no se nota nada.

    En el cuadro del climatizador teneis un cuadro chiquitito con rendijas (dentro lleva un ventilador y a veces lo escuchareis sonar) ese es el sensor de temperatura con un abrocha intentad limpiadlo un poco y si le podeis soplar hacedlo.

    aunque la carga sea minima en el momento que coja presion echa aire frio y en carretera parece que funciona a ratos.

    Ahora en la epoca de verano es logico encontrarse el coche solo aparcado con los ventiladores encendidos y un olor basante malo. Eso no lo se a la perfeccion pero es una historia del enfriador que se seca por la humedad o una historia asi (es normal)

    si podeis sacar el filtro (el maldito filtro) tirandose al suelo en el lado del copiloto para las versiones antiguas
    sacadlo y limpiadlo .

    un saludo



    .

  8. #7
    Miembro Habitual

    Fecha de ingreso
    16 nov, 06
    Mensajes
    496

    Predeterminado Re: no me va el aire acondicionado

    Cita Iniciado por SirRoyRogers
    Yo no lo veo normal.
    A mí hasta la fecha (y toco madera) no me ha fallado nunca.
    A mí tampoco me había pasado en la vida, ni en éste ni en otro coche.

  9. #8
    Miembro Iniciado

    Fecha de ingreso
    20 abr, 06
    Mensajes
    84

    Predeterminado Re: no me va el aire acondicionado

    A mi me pasaba y al final me cambiaron el compresor, la centralita y por último el sensor.....

  10. #9
    Miembro Master

    Fecha de ingreso
    20 jun, 08
    Mensajes
    3,040

    Predeterminado Re: no me va el aire acondicionado

    Cita Iniciado por musiquete
    Cita Iniciado por SirRoyRogers
    Yo no lo veo normal.
    A mí hasta la fecha (y toco madera) no me ha fallado nunca.
    A mí tampoco me había pasado en la vida, ni en éste ni en otro coche.
    musiquete de verdad me parece increible la paciencia y el aguante que tienes
    ya sabes de sobra lo que yo estaria dispuesto a hacer


    Si haces algun dia manifestacion cuelgalo en el foro y hacemos quedada y manisfetacion en la puerta de la volvo de donde seas

    un saludo y animo
    espero que te sirva lo que te he colgado

    pero me da a mi que al igual que la direccion el aire acondicionado te lo han dejado mal y el aire se va por algun lado.

    suerte con el tema
    .

  11. #10
    Miembro Habitual

    Fecha de ingreso
    16 nov, 06
    Mensajes
    496

    Predeterminado Re: no me va el aire acondicionado

    Cita Iniciado por NEOFAIRFORCE.
    musiquete de verdad me parece increible la paciencia y el aguante que tienes
    ya sabes de sobra lo que yo estaria dispuesto a hacer

    Si haces algun dia manifestacion cuelgalo en el foro y hacemos quedada y manisfetacion en la puerta de la volvo
    de donde seas

    un saludo y animo
    espero que te sirva lo que te he colgado

    pero me da a mi que al igual que la direccion el aire acondicionado te lo han dejado mal y el aire se va por algun lado.

    suerte con el tema
    Ya tengo asumido que semana sí, semana no, me toca pasar por el taller.

    He preguntado al mecáninico qué podía ser y me ha dicho que igual había
    una fuga de aire por algún sitio... lo cual coincide con tu diagnóstico...

    En fin, lo he dejado una vez más en el taller esta tarde

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. HAY QUE APAGAR EL AIRE AIRE ACONDICIONADO CUANDO SE PARA EL COCHE?
    Por Volvocanondale en el foro Area Tecnica Volvo
    Respuestas: 14
    Último mensaje: 30/07/2010, 23:47
  2. Aire Acondicionado.
    Por neuro en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 18
    Último mensaje: 13/05/2010, 09:43
  3. CAMBIO FILTRO DE AIRE S60 D5 Y RUIDOS EN EL MOTOR
    Por volvone en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 3
    Último mensaje: 20/07/2008, 21:46
  4. Aire acondicionado cala el motor 850 GLE
    Por Breogan77 en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 9
    Último mensaje: 19/06/2008, 23:04
  5. Uso del aire acondicionado S40 1.6D
    Por carroviejo en el foro VOLVO S40/V40/V50
    Respuestas: 4
    Último mensaje: 02/10/2006, 13:33

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •