Página 6 de 6 PrimerPrimer 123456
Resultados 51 al 54 de 54
Like Tree6Me gusta

Primer problema con el nuevo camión... Batería muerta en un mes

...

  1. #51
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    10 dic, 15
    Mensajes
    3

    Predeterminado Re: Primer problema con el nuevo camión... Batería muerta en un mes

    Hola miguelonv40... yo tenía un problema similar al tuyo (se descargaba la batería en pocotiempo si no se arrancaba...) despues de mucho comprobar descubrimos que era el DVD que llevaba en el coche (no era el original de volvo) y tenia un consumo de casi 3 Amperios de forma continuada estando apagado tanto el coche y el DVD (lo habían conectado directamente al positivo de batería...), conectamos un interruptor para desconectarlo cuando no se lo enciendo a mi hija y desde entonces problema solucionado...

    No se si te habrán conectado algo que no venga original de casa, pero si es así, empieza por comprobar ese circuito, ya que en ocasiones si se instala algo que no venga de fábrica, aunque se realice en concesionario puede dar problemas.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #52
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    13 nov, 14
    Mensajes
    10

    Predeterminado Re: Primer problema con el nuevo camión... Batería muerta en un mes

    Hola! Me paso lo mismo y no me supieron decir ni aclarar cual fue el problema. Me insistían en que me deje el coche sin cerrar durante varios días, cosa imposible, pues ni me pasa nunca, ni la app me envió ninguna notificación, como si pasa cuando te tomas algo cerca del coche y no lo cierras...
    A ti Miguelon te lo explicaron?
    Gracias!

  4. #53
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    14 dic, 09
    Ubicación
    Alemania
    Mensajes
    41
    Modelo
    V40 1.9D+; XC90 D5 y XC90 D4

    Predeterminado Re: Primer problema con el nuevo camión... Batería muerta en un mes

    Hola Steff.
    A mí solo me dijeron que me actualizaron el software y ya está. Decían que con la actualización ya sí que se desconectan todas las funciones que consumen energía.
    Todo funciona bien ahora, aunque la verdad es que desde entonces solo he dejado aparcado el coche cuatro días...

  5. #54
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    14 dic, 09
    Ubicación
    Alemania
    Mensajes
    41
    Modelo
    V40 1.9D+; XC90 D5 y XC90 D4

    Predeterminado Re: Primer problema con el nuevo camión... Batería muerta en un mes

    Pues pido perdón a todos por no contestar antes...
    Efectivamente los problemas de batería se resolvieron a la octava o novena actualización de software...
    Me encanta el ordenador portátil con ruedas que me he comprado...

Página 6 de 6 PrimerPrimer 123456

Temas similares

  1. Primer problema con el R, marcha atrás
    Por torito_mad en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 11
    Último mensaje: 28/03/2015, 22:17
  2. BATERIA MUERTA V-40
    Por Vic en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 24/10/2014, 12:30
  3. Bateria muerta en volvo xc90
    Por Rauvol en el foro VOLVO XC90 (2002-2015)
    Respuestas: 11
    Último mensaje: 12/08/2013, 18:00
  4. Primer problema volvo 850 T5r
    Por alpina en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 25/05/2010, 20:51
  5. Año y medio... batería muerta.... decepcionante!
    Por cubanomx en el foro VOLVO S40/V40/V50
    Respuestas: 28
    Último mensaje: 28/04/2008, 20:48

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •