Página 4 de 6 PrimerPrimer 123456 ÚltimoÚltimo
Resultados 31 al 40 de 54
Like Tree6Me gusta

Primer problema con el nuevo camión... Batería muerta en un mes

...

  1. #31
    Miembro Habitual
    País
    Spain
    Avatar de kikoborrico

    Fecha de ingreso
    26 nov, 12
    Ubicación
    Madrid - Alcalá
    Mensajes
    199
    Modelo
    XC90 D5

    Predeterminado Re: Primer problema con el nuevo camión... Batería muerta en un mes

    Las nuestras también van dentro del habitáculo... debajo de varias tapas y cajas... pero dentro.

    Y si no recuerdo mal, el xc60 con start & stop lleva una dentro y otra fuera.

    En las motos suelen ir debajo del asiento... jajajaja


    De todas formas, el 99% de las baterías que se hacen hoy en día son estancas. A menos que se rompan (difícil), ni entra ni sale nada.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #32
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    14 dic, 09
    Ubicación
    Alemania
    Mensajes
    41
    Modelo
    V40 1.9D+; XC90 D5 y XC90 D4

    Predeterminado Re: Primer problema con el nuevo camión... Batería muerta en un mes. Y MÁS....

    Vamos a actualizar la información de mi querido camión....
    Al final el problema de la batería: ACTUALIZAR EL SOFTWARE...
    Ahora no sé si está bien porque lo más que lo he dejado sin usar son cuatro días. La vez que falló fue después de 9 días.
    Pero otro día yendo al Aeropuerto al salir de casa (2º alemanes...) la calefacción no calentaba. Dejo a los niños en el cole y me lanzo al aeropuerto en camisa porque pienso que ya se calentará el coche (el otro XC90 tardaba siglos en calentar el habitáculo) Pero tras más de 20 minutos en autopista y probarlo todo, no me queda más remedio que parar a ponerme un abrigo!!
    Iba a coger un avión con prisa y así me hice el viaje con mi abrigo puesto y los pies helados. Tras otra media hora con abrigo, por fin empezó a calentar.
    A la vuelta del viaje, tras cuatro días fuera, se me había olvidado porque todo funcionaba bien.
    Hasta el viernes pasado que el sensor de presión de las ruedas daba un error y pedía revisión...
    Una actualización de software y listo...
    Hasta que al volver de probarlo con los del taller, vemos un fallo nuevo: Ahora del sistema de cierre del coche...
    Todo funcionaba bien, pero la alarma estaba ahí y la intranquilidad también...
    Otra actualización de software y nada... (y van tres)
    Como es el cierre y todo funcionaba me llevo el coche porque tenía un viaje largo al día siguiente....
    Pero al salir del conce (con mi alarma del sistema de cierre) de nuevo el climatizador. Ahora no soltaba más que aire caliente a toda leche y estábamos a 24º y el coche negro al sol toda la tarde.
    Media vuelta, pido coche de sustitución y a viajar...
    Tras otra actualización de software y van cuatro, me lo llevo otra vez...
    Y tras media hora otra vez la alarma del sistema de presión de neumáticos...
    Hoy me lo han calibrado y ya parece que todo está solucionado.
    El sistema de presión de neumáticos por lo visto te dice que hay un fallo en el sistema cuando no puede leer la presión de una rueda o cuando hay una rueda floja.
    En vez de dar alarma de rueda floja parece que da alarma del sistema... Eso me han dicho en Inglés (porque no hablo alemán) un mecánico alemán que solo chapurrea inglés.
    A ver cuando salta la próxima. Espero que dentro de mucho...

    En resumen:
    Tengo un pedazo de coche pero una mier#* de ordenador...
    Porque el coche es una maravilla, no hay duda!

    Seguiremos reportando...

  4. #33
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    14 dic, 09
    Ubicación
    Alemania
    Mensajes
    41
    Modelo
    V40 1.9D+; XC90 D5 y XC90 D4

    Predeterminado Re: Primer problema con el nuevo camión... Batería muerta en un mes

    Por cierto, sobre los cambios de batería....
    Antes de Alemania me llevé mi XC90 2007 (en la actualidad en poder de MSE) a Omán donde estuvo circulando más de tres años.
    Allí los veranos son de más de 50º y los inviernos no bajan de 20º.
    Con estas temperaturas las baterías duran dos años como mucho, así que me tocó cambiar batería allí...
    El tipo del taller decía que para no perder los datos ni la configuración del coche... ¡¡CAMBIABA LA BATERÍA CON EL MOTOR ARRANCADO...!!!
    Y así lo hizo. Tardó menos de 5 minutos y el coche arrancado mientras tanto...
    Allí los locales no apagan el aire acondicionado de sus Toyotas modelo tanque ni para echar gasolina, así que menos en el taller, donde ni se bajan del coche.
    Y ahí sigue la batería... ahora en Alemania
    Saludos

  5. #34
    Miembro Master
    País
    Antigua and Barbuda
    Avatar de Señor K

    Fecha de ingreso
    24 jun, 08
    Ubicación
    Tropical Charroland
    Mensajes
    8,496
    Entradas de blog
    3
    Modelo
    Un scooter gris

    Predeterminado Re: Primer problema con el nuevo camión... Batería muerta en un mes

    joooodoooo...
    Paciencia y ánimo

  6. #35
    Miembro Master
    País
    Antigua and Barbuda
    Avatar de Señor K

    Fecha de ingreso
    24 jun, 08
    Ubicación
    Tropical Charroland
    Mensajes
    8,496
    Entradas de blog
    3
    Modelo
    Un scooter gris

    Predeterminado Re: Primer problema con el nuevo camión... Batería muerta en un mes

    Cita Iniciado por miguelonV40 Ver mensaje
    Por cierto, sobre los cambios de batería....
    Antes de Alemania me llevé mi XC90 2007 (en la actualidad en poder de MSE) a Omán donde estuvo circulando más de tres años.
    Allí los veranos son de más de 50º y los inviernos no bajan de 20º.
    Con estas temperaturas las baterías duran dos años como mucho, así que me tocó cambiar batería allí...
    El tipo del taller decía que para no perder los datos ni la configuración del coche... ¡¡CAMBIABA LA BATERÍA CON EL MOTOR ARRANCADO...!!!
    Y así lo hizo. Tardó menos de 5 minutos y el coche arrancado mientras tanto...
    Allí los locales no apagan el aire acondicionado de sus Toyotas modelo tanque ni para echar gasolina, así que menos en el taller, donde ni se bajan del coche.
    Y ahí sigue la batería... ahora en Alemania
    Saludos

  7. #36
    Miembro Elite
    País
    Spain
    Avatar de kike_vfr

    Fecha de ingreso
    11 sep, 12
    Mensajes
    1,867
    Modelo
    XC90 D5 Executive 185Cv

    Predeterminado Re: Primer problema con el nuevo camión... Batería muerta en un mes

    que jodida es la electronica si ademas no te dan soluccion solo parches

  8. #37
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    14 dic, 09
    Ubicación
    Alemania
    Mensajes
    41
    Modelo
    V40 1.9D+; XC90 D5 y XC90 D4

    Predeterminado Re: Primer problema con el nuevo camión... Batería muerta en un mes

    "Actualizaciones de software..."
    😱😱😱

  9. #38
    Miembro Habitual
    País
    Spain
    Avatar de kikoborrico

    Fecha de ingreso
    26 nov, 12
    Ubicación
    Madrid - Alcalá
    Mensajes
    199
    Modelo
    XC90 D5

    Predeterminado Re: Primer problema con el nuevo camión... Batería muerta en un mes

    El Volvo cupertiniano "Actualización de software disponible"

    Y digo yo... podrían poner como en los teléfonos... descargas por wifi y así no hay que pisar el taller jajajaja

  10. #39
    Miembro Habitual Avatar de zzZz

    Fecha de ingreso
    07 jul, 06
    Mensajes
    157

    Predeterminado Re: Primer problema con el nuevo camión... Batería muerta en un mes

    Buenas...
    Tiene tela el software.
    Mi primer lío fue con el navegador, se colgaba y no funcionaba bien. Actualización/reinstalación y todo correcto.
    Ahora me está dando problemas la conexión con el iPod.
    Puedo reproducir pero no actualiza pistas ni permite acceder a la información desde consola central. También he observado cierta discrepancia si utilizas la botonera del volante o la central para interactuar con el sistema.

  11. #40
    Miembro Elite
    País
    Barbados
    Avatar de NAUTICO

    Fecha de ingreso
    23 may, 09
    Ubicación
    La Cienaga ... MI CIENAGA
    Mensajes
    1,789

    Predeterminado Re: Primer problema con el nuevo camión... Batería muerta en un mes

    Me remito a lo que ya he escrito por activa y por pasiva. Mola mucho toda esa parafernalia electrónica ... cuando mola. Si pudiera opinar y mi opinión siriviera o sirviese para algo aconsejaría a los fabricantes que separasen de forma radical todo lo que pueda ser mecánco de lo que sea electrónico. Para entendernos, un grifo sería un grifo con esa filosofia y no una electroválvula de apertura variable con un sensor comandada por un relé accionado por software. Un componente solido y fiable en lugar de 17 con apoyo electrónico. Y luego el sistema de infoentretenimento y navegación totalmente aparte. Las soluciones sencillas son siempre las mejores. Recuerdo la batalla de los asientos de mi PMW serie 7, que eran eléctricos con memoria y de repente cobraban vida propia. Iba conduciendo y se ponia la medida de mi santa, que mide 1,55 , yo conduzco a 2 metros del volante. Le dabas a la leva de mover el asiento y hasta que no había terminado de espachurarme contra el volante no había manera. En un viaje me pasó 3 veces, paré en una gasolinera y le quité el fusible. Vale, es muy guay que se mueva el asiento con los motorcitos o pulsar el 1 y que coloque solo. Pero cuando el botón 3 cobró vida propia me di cuenta de que no era tan guay. Una palanca o una manija no te dan esos sustos ni te aplastan contra el volante.
    Si le pones a un vehículo un ordenata que lo maneje todo y un sistema operativo o te lo patrocina la NASA o lo mas probable es que reine el caos. Bueno y aunque te lo patrocine la NASA, el primer aterrizaje en la luna tuvo que ser manual, el software del ordenador daba fallo.
    Eso si, todo es ya muy gonito todo con pantallacas, luces led y all new motores jibarizados con 4 turbos, dos por cilindro. Y lo digo que parece de coña pero no lo es, acabo de conducir el nuevo BMW 750, 6 cilinder y 4 turbos. Vale, parece una nave de estar trec, pero a mi me acojona. Voy camino de buscar un LAda NIva y compralo. Lo mas tecnológico que equipaba era la luz de la reserva, lo demás era de pedales y manijas, osea mas basto que un bocata de clavos pero duradero funcional y fiable. Mielda de software de los cojines.

Página 4 de 6 PrimerPrimer 123456 ÚltimoÚltimo

Temas similares

  1. Primer problema con el R, marcha atrás
    Por torito_mad en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 11
    Último mensaje: 28/03/2015, 22:17
  2. BATERIA MUERTA V-40
    Por Vic en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 24/10/2014, 12:30
  3. Bateria muerta en volvo xc90
    Por Rauvol en el foro VOLVO XC90 (2002-2015)
    Respuestas: 11
    Último mensaje: 12/08/2013, 18:00
  4. Primer problema volvo 850 T5r
    Por alpina en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 25/05/2010, 20:51
  5. Año y medio... batería muerta.... decepcionante!
    Por cubanomx en el foro VOLVO S40/V40/V50
    Respuestas: 28
    Último mensaje: 28/04/2008, 20:48

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •