Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 11 al 20 de 36

Sin tracción 4x4 "de nuevo"

...

  1. #11
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    05 feb, 11
    Ubicación
    Galicia
    Mensajes
    98

    Predeterminado Re: Sin tracción 4x4 "de nuevo"

    Cita Iniciado por Bertone Ver mensaje
    Antes de cambiarle el aceite, te recomiendo hacer una limpieza interna al cambio y luego añadirle al aceite un potenciador anti-fricción. Te dejo a continuación unos enlaces que te serán de gran ayuda (si el tuyo es de cambio automático, seleccionas la pestallita de automáticos)

    Cambio Manual:
    Limpiadores para transmisiones manuales. Información y venta - AditivoX.com


    Cambio Manual:
    Aditivos antifricción para caja de cambio/transmisión manual. Información y comprar - AditivoX.com
    Gracias Bertone, lo harán aún la semana próxima, con lo que se lo comentaré al mecánico.



    Enviado desde mi iPad utilizando Tapatalk

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #12
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    05 feb, 11
    Ubicación
    Galicia
    Mensajes
    98

    Predeterminado Re: Sin tracción 4x4 "de nuevo"

    Cita Iniciado por juanfc Ver mensaje
    ¿en el elevador si metes primera giran las cuatro ruedas o solo las delanteras?

    ¿cómo han revisado el sensor de presión y temperatura del haldex?

    ¿la diagnosis con qué máquina?
    Eso lo hago cada vez que cambio ruedas, y la última vez hace año y pico funcionaba... En el elevador deben girar las cuatro...

    Los que tenemos experiencia en esto solo necesitamos subirlo al elevador o llevarlo a una zona embarrada para confirmar la mala noticia. Lo primero el consumo baja, aproximadamente 1 l en mi caso... Y lo segundo, aprovechando las lluvias, sales fuerte en primera en una rotonda o pendiente y si patinan las ruedas delanteras, no tienes tracción atrás, por patinar digo dejar rueda estilo fast and furious..

    La máquina de diagnosis no se el modelo, es la típica multimarca de los talleres pequeños, ya la han usado más veces y por ejemplo, si le da un fallo en el sensor de luz de freno, pero nada de la tracción.

    Hablaré con él conce y si ellos cambian el casquillo (suponiendo sea eso, que estoy seguro lo será) se lo llevaré allí. En caso contrario se queda así hasta que encuentre quien me lo cambie, pero tengo claro que otro grupo cómico, no pago...

    Saludos



    Enviado desde mi iPad utilizando Tapatalk

  4. #13
    Miembro Elite

    Fecha de ingreso
    28 jun, 09
    Mensajes
    1,623
    Modelo
    2005 XC70 2.5T manual

    Predeterminado Re: Sin tracción 4x4 "de nuevo"

    si dejas rueda estilo fast and furious significa evidentemente que no te entra el 4x4, pero no indica que sea por el casquillo, hace año y pico funcionaba en el elevador ¿y ahora? ¿el sensor cómo lo comprobaron?

    es tu coche y tu dinero, yo solo te doy mi opinión, si no ha tenido un trato muy duro es rarísimo no, lo siguiente, tener que cambiar un estriado de los nuevos dos veces...

    yo desde luego no me metería a eso sin comprobar antes que las ruedas traseras no giran, y con una diagnosis DICE, las otras máquinas a veces no lo detectan todo...

    es más, estadísticamente y con tus km es más fácil que sea el sensor de presión del haldex, en mi caso era eso y no me daba error del DICE, a veces pasa, pregunta en el conce cuantos sensores cambian y te dirán que casi tantos como casquillos...

    pareces convencido de que se trata de eso, yo solo te lo digo no vaya a ser que abran y esté bien... o te digan que no estaba bien, te lo cambien y sigas en las mismas...

    ah, y lo de poner el casquillo con mucha grasa no es para que dure más ó menos, sino para que no se suelde y luego cuando haya que sacar el angular o el propio casquillo les resulte imposible, del lado de la caja o del angular (imposible nunca es, pero como ellos no son de perder el tiempo te lo cobran entero y vía, ¿te devolvieron el angular que pagaste?) yo acabo de sacar mi angular para llegar hasta el colector de escape (manda huevos) y ni gota de grasa tenía el casquillo (con 125k km) vaya guerra que dio...
    Última edición por juanfc; 06/02/2016 a las 19:01

  5. #14
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    05 feb, 11
    Ubicación
    Galicia
    Mensajes
    98

    Predeterminado Re: Sin tracción 4x4 "de nuevo"

    Hola juanfc, lo primeo gracias por tus comentarios, toda ayuda es poca en estos casos y la experiencia de casos similares siempre es positiva, eso lo primero.

    Que no tengo tracción atrás ya está más que comprobado, en elevador, y antes en barrizal cercano a casa, las ruedas delanteras patinando como posesas y las traseras sin inmutarse... mi convencimiento de que es el estriado se basa en comentarios del foro y lo que me han dicho ayer tarde en el conce, que los sensores dejan error en el ordenador (aunque no en el cuadro) ahora bien, si en tu caso no ha sucedido así o en la maquina de mi taller pueden no salir todos los mensajes, es otra opción, ojalá sea así!!! La vida de este coche en 80.000km ha sido 70% autopista y 30% ciudad, nada de caminos o esfuerzos adicionales como caravanas, remolques, etc...

    Por cierto ¿cuanto cuesta aprox el sensor de haldex? es por hacerme una idea... como ya adelanté en este taller no se van a meter con mas fregados de la tracción, los conozco hace años y si no saben o tienen seguridad de saber donde se meten, te lo dicen y listo...

    Con lo que tras cambio de ATF, que es lo que le queda, ITV el próximo sábado, pediré cita en Volvo para que al menos hagan diagnostico del problema, y luego ya veremos... ojalá sea algún sensor y no el estriado.

    Saludos y gracias por la ayuda..

  6. #15
    Miembro Elite

    Fecha de ingreso
    28 jun, 09
    Mensajes
    1,623
    Modelo
    2005 XC70 2.5T manual

    Predeterminado Re: Sin tracción 4x4 "de nuevo"

    hasta ahora se ve que no te entendía, pero si confirmas que en el elevador ahora ya no giran las ruedas traseras (ojo, ni el árbol de transmisión) está claro que es el casquillo, lo que es rarísimo y más con ese uso, se suele cascar por entradas bruscas de la tracción por acelerones muy fuertes, derrapajes... por eso en condiciones normales (sin 4x4 intensivo) los que más los desgastan son los R...

    el sensor me costó 170 leuros (ya les vale), en Volvo Orense hace dos años, el coche tenía 215k km, el tuyo probablemente no estará ya muy cristiano pero mientras no te gire el árbol de transmisión en el elevador con las ruedas delanteras y marcha metida yo no llegaría ahí...

  7. #16
    Miembro Habitual Avatar de roberto06

    Fecha de ingreso
    20 abr, 06
    Mensajes
    372

    Predeterminado Re: Sin tracción 4x4 "de nuevo"

    Hola a todos,

    Quisiera daros un dato sobre la famosa averia de la pérdida de tracción y es mi experiencia particular. El coche tiene 12 años, D5 163cv, manual y 184.000 km. Hace más de un año que reparé el famoso estriado despues de haber estado casi dos años con el estropeado. La reparación fue menos de 400 €, que para lo laboriosos que es no está del todo mal. No fue en Volvo sino en un taller de confianza. Por cierto que cambiar el angular no suele ser necesario, aunque en algunos talleres te lo clavan ya de paso.

    Un poco antes de Navidad observe que otra vez tenía problemas de tracción y salía el mensaje "antideslizante temporalmente desconectado" con cierta frecuencia hasta que ya pasó a "revisión necesaria". Lo lleve al mismo taller y vieron que la batería, que había cambiado hacía menos de un año, después de haber aguantado la original más de diez, no daba la carga necesaria y producía dicho error. El coche arrancaba bien y no había detectado nada raro.

    Me cambiaron la batería y se arregló el problema, de momento...

    Os sugioero comprobar la batería antes de meterse a obras mayores, no sea qu es una chorrada y no cuesta mucho mirarlo.
    Saludos.

  8. #17
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    05 feb, 11
    Ubicación
    Galicia
    Mensajes
    98

    Predeterminado Re: Sin tracción 4x4 "de nuevo"

    Interesante detalle roberto06, mi coche está parado semanas (apenas se usa) y en ocasiones he visto lo de anti deslizante temporalmente desconectado ( no lo relacione con la tracción, la verdad) además de que entendí al cargar la batería después de hacer km, se activaría de nuevo.

    Revisaré este tema no sea que...

    Saludos


    Enviado desde mi iPad utilizando Tapatalk

  9. #18
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    23 may, 14
    Mensajes
    606

    Predeterminado Re: Sin tracción 4x4 "de nuevo"

    A mí también me sale a veces el mensaje cuando arranco y no le había dado mayor importancia

  10. #19
    Miembro Elite
    País
    Spain
    Avatar de kike_vfr

    Fecha de ingreso
    11 sep, 12
    Mensajes
    1,867
    Modelo
    XC90 D5 Executive 185Cv

    Predeterminado Re: Sin tracción 4x4 "de nuevo"

    pues a mi a veces me sale el mensaje de bateria baja y no el de la deslizante, y si la bateria puede estar baja es la de vasos no sellados de origen y le meto una carga de vez en cuando y perfecta

  11. #20
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    05 feb, 11
    Ubicación
    Galicia
    Mensajes
    98

    Predeterminado Re: Sin tracción 4x4 "de nuevo"

    Hola de nuevo, acabo de recoger el coche en el taller... tras la revisión completa; aceite, filtros, cambio ATF (lo compré yo en Volvo, ellos solo lo cambiaron) cambio liquido dirección asistida, arreglar la puerta trasera que no abría desde dentro (se había salido la barra metálica, menos mal...) 250€, la verdad esperaba mas...

    Nada mas llegar a casa he mirado la carga de la batería (y el coche arranca perfectamente) pero estaba a menos de la mitad. He dejado el cargador hasta mañana y probaremos de nuevo la tracción, anda que si es esto....

    Ya os comento.

Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo

Temas similares

  1. Respuestas: 0
    Último mensaje: 04/12/2015, 19:43
  2. Vaya GUERRA COMERCIAL !! ... cuanto menos para partirse la P """"
    Por Ivan Liria en el foro Off-Topic General
    Respuestas: 5
    Último mensaje: 01/10/2014, 13:42
  3. """""MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Foro General Volvo
    Respuestas: 10
    Último mensaje: 18/04/2014, 07:45
  4. ""PROYECTO"" ASOCIACION "AMIGOS DEL VOLVO"
    Por $UPER en el foro Foro General Volvo
    Respuestas: 64
    Último mensaje: 03/01/2013, 01:44
  5. """"MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 30/10/2009, 23:19

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •