Página 1 de 5 12345 ÚltimoÚltimo
Resultados 1 al 10 de 48
Like Tree2Me gusta

Arranque "lento"

...

  1. #1
    Miembro Elite
    País
    Barbados
    Avatar de NAUTICO

    Fecha de ingreso
    23 may, 09
    Ubicación
    La Cienaga ... MI CIENAGA
    Mensajes
    1,783

    Predeterminado Arranque "lento"

    Vengo notando de un tiempo a esta parte que el motor de arranque no gira con el entusiasmo debido. Lo comento por si le ha pasado a alqguien mas. Ignoro si es que el propio motor de arranque pueda tener las escobillas del rotor gastadas o llenas de carbonilla, o si es la bateria del NOOO-auto que llevo puesta que debe ser una KK con una capacidad de arranque muy limitada. Lo mas diver es que en frio va mejor y cuando noto que el motor de arranque le cuesta mas girar es en caliente.

    ¿Alguien con fenómeno parecido?

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Habitual
    País
    Spain
    Avatar de Pitjl

    Fecha de ingreso
    10 may, 15
    Ubicación
    Montaña Alicantina
    Mensajes
    156
    Modelo
    A5 Sportback TDI SLine, XC90 D5 Sport

    Predeterminado Re: Arranque "lento"

    A mi me pasa en el Audi, que es muy listo y con el frío tarda bastante más en arrancar. De hecho en el FIS (la pantallica de enmedio) dice: Arrancando Motor. En el
    Volvo, me dijo el comercial q al ir la batería detrás era
    Más lento q un coche normal....

  4. #3
    Miembro Elite
    País
    Spain
    Avatar de kike_vfr

    Fecha de ingreso
    11 sep, 12
    Mensajes
    1,861
    Modelo
    XC90 D5 Executive 185Cv

    Predeterminado Re: Arranque "lento"

    ese comercial sabe de coches lo que yo de medicina coronaria, eso puede ser la bateria, que está empezando a morir
    le gusta.

  5. #4
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    09 abr, 15
    Mensajes
    42

    Predeterminado Re: Arranque "lento"

    Lo lógico sería batería pero yo tenia síntomas similares, concretamente tardaba mas de lo debido en arrancar y bajaba las revoluciones de giro del motor de arranque por ello. En mi caso le miré los calentadores y tenia 3 mal, los cambié y ahora arranca rápido y no da tiempo a que baje de revoluciones el motor de arranque.....lo que no me cuadra es que en caliente vaya peor.

  6. #5
    Miembro Elite
    País
    Spain
    Avatar de Bertone

    Fecha de ingreso
    01 mar, 07
    Mensajes
    1,229
    Modelo
    Volvo 960/S90 / Bertone / BMW E92 335i / Porsche Macan Turbo

    Predeterminado Re: Arranque "lento"

    Cita Iniciado por kike_vfr Ver mensaje
    ese comercial sabe de coches lo que yo de medicina coronaria, eso puede ser la bateria, que está empezando a morir
    LOL

  7. #6
    Miembro Habitual
    País
    Spain
    Avatar de ivanllopart

    Fecha de ingreso
    08 mar, 12
    Ubicación
    barcelona
    Mensajes
    290
    Modelo
    VOLVO S60-R.

    Predeterminado Re: Arranque "lento"

    bateria!!!!!

  8. #7
    Miembro Avanzado
    País
    Spain
    Avatar de -cicloOTTO-

    Fecha de ingreso
    25 ago, 13
    Ubicación
    LEVANTE
    Mensajes
    502
    Modelo
    XC90 Sumum / v40

    Predeterminado Re: Arranque "lento"

    Yo siempre lo he visto un pelín lento para arrancar, pero claro creo que esto es muy relativo. Comparado con un motor gasolina 1.4 por ejemplo, pues si, el camión es lento, al principio me llamo la atención pero me he acostumbrado a pensar que...."será normal"

  9. #8
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    23 may, 14
    Mensajes
    604

    Predeterminado Re: Arranque "lento"

    Cita Iniciado por kike_vfr Ver mensaje
    ese comercial sabe de coches lo que yo de medicina coronaria, eso puede ser la bateria, que está empezando a morir
    Claro, como la velocidad de la electricidad en un cable de cobre es cercana a la de la luz, esto es unos 300mil km por segundo, los más de 4 metros de cable que hay entre la batería y el motor de arranque son un gran impedimento para que el motor arranque rápido... Manda cojones!!!

    Saludos

  10. #9
    Miembro Elite
    País
    Spain
    Avatar de Bertone

    Fecha de ingreso
    01 mar, 07
    Mensajes
    1,229
    Modelo
    Volvo 960/S90 / Bertone / BMW E92 335i / Porsche Macan Turbo

    Predeterminado Re: Arranque "lento"

    Cita Iniciado por SIMCA Ver mensaje
    Claro, como la velocidad de la electricidad en un cable de cobre es cercana a la de la luz, esto es unos 300mil km por segundo, los más de 4 metros de cable que hay entre la batería y el motor de arranque son un gran impedimento para que el motor arranque rápido... Manda cojones!!!

    Saludos
    LOL

    Lo malo de todo esto, es que este tipo de comerciales, se aprovecha de la ignorancia de muchos y juegan con su verborrea a su antojo. Y lo que no saben ellos, es que gracias a este foro, formado por muchas personas con conocimientos muy válidos, salimos todos de dudas, ante este tipo de individuos.

  11. #10
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    23 may, 14
    Mensajes
    604

    Predeterminado Re: Arranque "lento"

    Hay algunos que deberían estar vendiendo pan

Página 1 de 5 12345 ÚltimoÚltimo

Temas similares

  1. urgentee "gire volante. reintente arranque "
    Por robecala en el foro VOLVO C30/C70
    Respuestas: 2
    Último mensaje: 10/09/2015, 21:08
  2. """""MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Foro General Volvo
    Respuestas: 10
    Último mensaje: 18/04/2014, 07:45
  3. ""PROYECTO"" ASOCIACION "AMIGOS DEL VOLVO"
    Por $UPER en el foro Foro General Volvo
    Respuestas: 64
    Último mensaje: 03/01/2013, 01:44
  4. """"MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 30/10/2009, 23:19
  5. Ayuda "por tutatis" en caliente el arranque está remolon...
    Por ollauri en el foro Area Tecnica Volvo
    Respuestas: 2
    Último mensaje: 16/09/2008, 16:46

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •