Página 4 de 5 PrimerPrimer 12345 ÚltimoÚltimo
Resultados 31 al 40 de 48
Like Tree2Me gusta

Arranque "lento"

...

  1. #31
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    16 mar, 12
    Ubicación
    GRANADA
    Mensajes
    3
    Modelo
    XC90 D5

    Predeterminado Re: Arranque "lento"

    HOLA,BATERIA NUEVA¡¡

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #32
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    08 nov, 15
    Ubicación
    Madrid
    Mensajes
    93
    Modelo
    xc90 d5 185cv

    Exclamation Re: Arranque "lento"

    Buenas a tod@s, ya que veo que hay bastantes entendidos, yo también tengo un arranque lento en un xc90 del 2007, pero me temo que en el mio es la batería ya que es la de serie y 55.000 km solamente. Demasiado duró, de momento funciona pero dos o tres pelonas mas y caerá, (lo bueno es que está en garaje).

    Una pregunta que espero que me podáis responder, es sobre electricidad y baterías, ¿donde puedo hacer un cortacorrientes en los fusibles internos del habitáculo? Y que no afecte a la ecu o cualquier otro sistema eléctrico si se me olvida activarlo. Gracias a todos de antemano.

  4. #33
    Miembro Elite
    País
    Barbados
    Avatar de NAUTICO

    Fecha de ingreso
    23 may, 09
    Ubicación
    La Cienaga ... MI CIENAGA
    Mensajes
    1,783

    Predeterminado Re: Arranque "lento"

    Considero normal que el arranque sea lento si hace frio y el coche esta frío. En mi caso lo raro es que me pasa cuando el coche esta caliente. Arranca pero parece que le cuesta al motor de arranque voltear el motor.

  5. #34
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    13 dic, 10
    Mensajes
    934

    Predeterminado Re: Arranque "lento"

    Cita Iniciado por manubikes Ver mensaje
    Buenas a tod@s, ya que veo que hay bastantes entendidos, yo también tengo un arranque lento en un xc90 del 2007, pero me temo que en el mio es la batería ya que es la de serie y 55.000 km solamente. Demasiado duró, de momento funciona pero dos o tres pelonas mas y caerá, (lo bueno es que está en garaje).

    Una pregunta que espero que me podáis responder, es sobre electricidad y baterías, ¿donde puedo hacer un cortacorrientes en los fusibles internos del habitáculo? Y que no afecte a la ecu o cualquier otro sistema eléctrico si se me olvida activarlo. Gracias a todos de antemano.
    Yo he cambiado mi bateria con 10 años y medio por aburrimiento y aprovechando una oferta del black friday. Ha estado unos cuantos años que en invierno movia lento pero nunca me ha dejado tirado. Hace tres dias la hice una carga despues de desconectarla hace dos meses y todavia tenia una carga del 75%. Tal vez me he equivocado al cambiarla pero ahora con una Varta H3 nueva, el motor se mueve con mas soltura en el arranque.

    Me comento el mecanico que los Volvo tienen mucho aguante de bateria, al menos la de origen.

  6. #35
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: Arranque "lento"

    en un coche gasolina con una bateria bien cargada, el arranque nunca puede ser "lento"

  7. #36
    Miembro Novato

    Fecha de ingreso
    16 dic, 06
    Mensajes
    19

    Predeterminado Re: Arranque "lento"

    Ten mas educacion y no te cachondees de algo que no sabes (para juanfc)
    Última edición por LOZANO; 02/02/2016 a las 21:38

  8. #37
    Miembro Novato

    Fecha de ingreso
    16 dic, 06
    Mensajes
    19

    Predeterminado Re: Arranque "lento"

    perdonad todos pero donde escribi EGR quise poner ECU

  9. #38
    Miembro Elite

    Fecha de ingreso
    28 jun, 09
    Mensajes
    1,620
    Modelo
    2005 XC70 2.5T manual

    Predeterminado Re: Arranque "lento"

    pues sí, sabes tú más confundiendo la EGR con la ECU, y tanto rollo para un sensor de posición del cigüeñal...

  10. #39
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    15 nov, 12
    Ubicación
    Gijón
    Mensajes
    192
    Modelo
    xc-70 d5 185 kinetic 2005

    Predeterminado Re: Arranque "lento"

    y ese sensor de posición lo llevan también los de cambio manual?

  11. #40
    Miembro Elite

    Fecha de ingreso
    28 jun, 09
    Mensajes
    1,620
    Modelo
    2005 XC70 2.5T manual

    Predeterminado Re: Arranque "lento"

    lo llevan todos, como este

    Generador de impulsos, cigüeñal para VOLVO XC 70 D5 2.4 TDi Familiar 185cv precios bajos

    si el coche arranca mal en caliente pero no en frío de una forma recurrente, enchúfale la diagnosis y enseguida te lo canta, los volvos no son de los peores, suele durar más de 200k km

Página 4 de 5 PrimerPrimer 12345 ÚltimoÚltimo

Temas similares

  1. urgentee "gire volante. reintente arranque "
    Por robecala en el foro VOLVO C30/C70
    Respuestas: 2
    Último mensaje: 10/09/2015, 21:08
  2. """""MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Foro General Volvo
    Respuestas: 10
    Último mensaje: 18/04/2014, 07:45
  3. ""PROYECTO"" ASOCIACION "AMIGOS DEL VOLVO"
    Por $UPER en el foro Foro General Volvo
    Respuestas: 64
    Último mensaje: 03/01/2013, 01:44
  4. """"MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 30/10/2009, 23:19
  5. Ayuda "por tutatis" en caliente el arranque está remolon...
    Por ollauri en el foro Area Tecnica Volvo
    Respuestas: 2
    Último mensaje: 16/09/2008, 16:46

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •