Página 3 de 5 PrimerPrimer 12345 ÚltimoÚltimo
Resultados 21 al 30 de 48
Like Tree2Me gusta

Arranque "lento"

...

  1. #21
    Miembro Habitual
    País
    Spain
    Avatar de Pitjl

    Fecha de ingreso
    10 may, 15
    Ubicación
    Montaña Alicantina
    Mensajes
    156
    Modelo
    A5 Sportback TDI SLine, XC90 D5 Sport

    Predeterminado Re: Arranque "lento"

    Yo todavía busco el condensador de Fluzo, jajajaj

    Los de Letras quedamos boquiabiertos ante vuestros cálculos!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #22
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    13 dic, 10
    Mensajes
    934

    Predeterminado Re: Arranque "lento"

    Nautico:

    Si con el frio el motor de arranque moviera el motor mas despacio, es indicativo de que la bateria está cerca de agotarse. Pero a ti te ocurre lo contrario. No me ha ocurrido nunca lo que a ti te pasa.

    El mover despacio en frio me a ocurrido durante varios años, hasta que cambié de bateria en el Black Friday por una Varta H3 comprada a buen precio en Norauto.

    Suerte y cuando lo averigües, por favor, nos sacas de dudas.

  4. #23
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    13 dic, 10
    Mensajes
    934

    Predeterminado Re: Arranque "lento"

    Sobre el tema que tratais sobre si la longitud del cable influye ya os digo que si, por experiencia propia.

    Algunas maquinas de las que manejo tienen un cableado de mas de 30 metros desde un puesto auxiliar, si la bateria esta un poco justa, la maquina desde este puesto no arranca. Desde el puesto central si lo hace.

    Ahora bien de un cable de 1 metro a otro de 4 no creo que haya mucha diferencia, si la hay seguro que es otro problema, no 3 metros de cable de diferencia.

  5. #24
    Miembro Elite
    País
    Spain
    Avatar de kike_vfr

    Fecha de ingreso
    11 sep, 12
    Mensajes
    1,867
    Modelo
    XC90 D5 Executive 185Cv

    Predeterminado Re: Arranque "lento"

    ya dices michel que la bateria justa no puede, si el cable tiene la seccion correspondiente no influye para nada en el paso de corriente, solo si está por debajo de loque le toca es problematico, y cuando se queman

  6. #25
    Miembro Novato

    Fecha de ingreso
    16 dic, 06
    Mensajes
    19

    Predeterminado Re: Arranque "lento"

    Hola, no es la bateria ni el arranque, es el sensor de posicion del punto muerto superior, que en frio funciona bien y en caliente cada vez peor. Este sensor sirve para darle la posicion a la ECU y realizar el arranque de una forma mas rapida( la gestion del orden de inyeccion la dan conjuntamente este sensor y uno de los inyectores que lleva un sensor de posicion de la aguja, pueden fallar las dos cosas pero primero te empiezan cambiando los inyectores aunque todavia esten buenos o regulares por lo menos), pero cuando se fastidia al final acaba por no arrancar, como se te pare en caliente tienes que esperar a que se enfrie todo el motor para que vuelva a arrancar( por las mañanas a la primera).
    En un taller particular que es a la vez un centro de formacion de mecanicos la pieza me costo 90 euros (hay varias marcas desde 50 euros a 150 el de bosch) y encontrar el fallo, a mi que soy conocido 10 euros(en total 100 euros), puedes ir a la volvo y a otros talleres y te estaran mareando la perdiz y cambiandote cosas y yo creo que saben que es esto tan simple pero quieren sacarte los cuartos (a mi me costo cambio de bateria, 2 inyectores, etc,etc..)Es un sensor que puede durar mucho tiempo yendo "semi-mal", pero como he dicho cuando se rompe totalmente solo lo puedes arrancar quitando el sensor y enfriandolo con nitrogeno liquido (se quita el sensor y se enfria ya que la electronica del sensor manda una señal erronea cuando esta estropeado y se calienta), entonces lo pones y arranca a la primera y asi es como se ve que es el dichoso sensor. En la volvo no les salia el error, les salian los inyectores y otras cosas y en este mismo taller la maquina de diagnosis tampoco era concluyente, al final fue probando uno a uno todos los sensores, en este caso al tercer intento dieron con el culpable.Ah, en este taller es donde montaron el halcon milenario y es donde le pasan las revisiones todos los años.....
    Última edición por LOZANO; 02/02/2016 a las 21:58
    le gusta.

  7. #26
    Miembro Elite

    Fecha de ingreso
    28 jun, 09
    Mensajes
    1,623
    Modelo
    2005 XC70 2.5T manual

    Predeterminado Re: Arranque "lento"

    si te refieres al sensor de posición del cigüeñal en otras marcas su rotura es un clásico, aunque a partir de unos ciertos km, en los volvo pocos casos conozco pero en cualquier caso si le enchufas la diagnosis en seguida te lo canta

    y lo del nitrógeno líquido te lo habrán hecho en el mismo taller donde arreglan el halcón milenario...

  8. #27
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    19 nov, 14
    Mensajes
    842

    Predeterminado Re: Arranque "lento"

    Como existe? Buscaron en internet. Es 1\resetividad. Por eso en tu fórmula la resistividad esta multiplicando, y en la mía, la conductancia esta dividiendo.

    Hay que estudiarse la lesión, que te voy a tener que dar un tirón de orejas jejeje

    Enviado desde mi bq Curie 2 Quad Core mediante Tapatalk

  9. #28
    Miembro Elite
    País
    Spain
    Avatar de kike_vfr

    Fecha de ingreso
    11 sep, 12
    Mensajes
    1,867
    Modelo
    XC90 D5 Executive 185Cv

    Predeterminado Re: Arranque "lento"

    y alguna foto de donde está ese sensor es posible?

  10. #29
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    13 dic, 10
    Mensajes
    934

    Predeterminado Re: Arranque "lento"

    Kike ya veo que los conocimientos que tienes tu en electricidad no los tengo yo ni de lejos.

    Pero si no estoy equivocado para llevar electricidad a lugares lejanos hace falta mucho voltaje, por la diferencia de potencial. Salvando las distancias entre alta tensión y baja y entre corriente alterna y continua. Yo creo que cuando una bateria esta justita para arrancar un coche, el tener mucho cableado no le ayuda y mas cuando los coches de ahora ya no hacen ni el intento de arrancar cuando el voltaje de una bateria está por debajo de determinado limite. Parte de la energia se pierde en trasporte por el calor. A veces en Fisica este, la perdida de calor no se tiene en cuenta, como el rozamiento,....

    Un saludo.

    PD: Como digo yo tengo la experiencia que la distancia si que importa. Al igual que el tamaño en otro campo, aunque algun@s digan que no. jajaja

  11. #30
    Miembro Elite
    País
    Barbados
    Avatar de NAUTICO

    Fecha de ingreso
    23 may, 09
    Ubicación
    La Cienaga ... MI CIENAGA
    Mensajes
    1,789

    Predeterminado Re: Arranque "lento"

    Cita Iniciado por LOZANO Ver mensaje
    hola, no es la bateria ni el arranque, es un sensor de posicion del punto muerto superior, que en frio funciona bien y en caliente cada vez peor.Este sensor sirve para darle la posicion a la EGR y realizar el arranque de una forma mas rapida, pero cuando se fastidia al final acaba por no arrancar, como se te pare en caliente tienes que esperar a que se enfrie todo el motor para que vuelva a arrancar( por las mañanas a la primera).En un taller particular (no volvo) la pieza cuesta unos 90 euros y encontrar el fallo, a mi que soy conocido 10 euros, puedes ir a la volvo y a otros talleres y te estaran mareando la perdiz y cambiandote cosas y yo creo que saben que es esto tan simple pero quieren sacarte los cuartos (a mi me costo cambio de bateria, 2 inyectores, etc,etc..)Es un sensor que puede durar mucho tiempo yendo "semi-mal", pero como he dicho cuando se rompe totalmente solo lo puedes arrancar quitando el sensor, enfriandolo con nitrogeno liquido, entonces lo pones y arranca a la primera y asi es como se ve que es el dichoso sensor.
    Jo macho, menudo fregao... me veo como los del Bulí, sacando el nitrógeno líquido del maletero para rociar el motor y que arranque... en serio, lo tendré en cuenta por que me parece una teoría de lo mas interesante.
    Ya que hablamos de la EGR ... he estado leyendo sobre ella... puede que no sea tan inutil como pensaba. Aparte del reciclaje de los gases de escape para bajar las cantidades de contaminantes chungos parece ser que contribuye a un mejor aprovechamiento del combustible, mantener los gases en las cámaras de combustión con mas temperatura entre otras cosas wappas. Lo malo ya lo sabemos, resta algo de chicha al motor y temina por tupirse como un inodoro atascado, con todo lo que ello conlleva.
    Consultaré lo del sensor de marras, pero desde luego es para conoceurs, eso no se me hubiera ocurrido ni en un millón de años.

Página 3 de 5 PrimerPrimer 12345 ÚltimoÚltimo

Temas similares

  1. urgentee "gire volante. reintente arranque "
    Por robecala en el foro VOLVO C30/C70
    Respuestas: 2
    Último mensaje: 10/09/2015, 21:08
  2. """""MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Foro General Volvo
    Respuestas: 10
    Último mensaje: 18/04/2014, 07:45
  3. ""PROYECTO"" ASOCIACION "AMIGOS DEL VOLVO"
    Por $UPER en el foro Foro General Volvo
    Respuestas: 64
    Último mensaje: 03/01/2013, 01:44
  4. """"MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 30/10/2009, 23:19
  5. Ayuda "por tutatis" en caliente el arranque está remolon...
    Por ollauri en el foro Area Tecnica Volvo
    Respuestas: 2
    Último mensaje: 16/09/2008, 16:46

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •