Página 2 de 5 PrimerPrimer 12345 ÚltimoÚltimo
Resultados 11 al 20 de 48
Like Tree2Me gusta

Arranque "lento"

Bateria o arranque , a veces fallan los arranques cuando estan calientes y en frio ...

  1. #11
    Miembro Habitual
    País
    Spain
    Avatar de borjii

    Fecha de ingreso
    28 sep, 08
    Ubicación
    Vitoria - Gasteiz
    Mensajes
    176
    Modelo
    Volvo C70 t5

    Predeterminado Re: Arranque "lento"

    Bateria o arranque , a veces fallan los arranques cuando estan calientes y en frio no.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #12
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    07 abr, 12
    Ubicación
    Madrid
    Mensajes
    194
    Modelo
    XC90

    Predeterminado Re: Arranque "lento"

    Que la batería se encuentre lejos del motor de arranque si que influye y mucho.
    Me explico: cuando actúa el motor de arranque la intensidad es altísima, de unos 300 a 500 amperios dependiendo del tamaño del motor, de la temperatura y la resistencia del motor para arrancar.
    La resistencia del cable es de aproximadamente de 0,5 Hom por metro a temperatura ambiente, si la batería se encuentra a 4.5 metros la resistencia del cable es de 2.5Hom y esto quiere decir que el cable se come el solito 30 amperios de la intensidad de la batería y eso en invierno o si la batería está floja se nota y mucho. Si el cable se calienta la resistencia aumenta exponencialmente y de forma proporcional el robo de amperios.
    Por eso ubicar la batería lejos del elemento que más consume no es una buena práctica. En algunos casos las cuestiones de espacio lo hacen inevitable y para compensarlo aumentan la capacidad de la batería, tal y como pasa a nuestros XC90.

  4. #13
    Miembro Elite
    País
    Spain
    Avatar de kike_vfr

    Fecha de ingreso
    11 sep, 12
    Mensajes
    1,862
    Modelo
    XC90 D5 Executive 185Cv

    Predeterminado Re: Arranque "lento"

    no se de donde sacas que el cable se come 30 amperios, pues depende mucho de la seccion del cable y mas factores

  5. #14
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    07 abr, 12
    Ubicación
    Madrid
    Mensajes
    194
    Modelo
    XC90

    Predeterminado Re: Arranque "lento"

    Cita Iniciado por kike_vfr Ver mensaje
    no se de donde sacas que el cable se come 30 amperios, pues depende mucho de la seccion del cable y mas factores
    Cuando se conecta el motor de arranque es casi un cortocircuito para la Batería, en ese momento que dura muy poco la intensidad es muy alta. El cable tiene la sección adecuada para soportarla pero también una resistencia. Si quieres calcular el consumo del cable en el momento del arranque con el consumo máximo, es decir casi un cortocircuito para la batería. Se puede usar la fórmula I=R*V, es decir la intensidad es igual a la resistencia por los voltios.
    Si mides la resistencia del cable sin carga esta será cercana a 0 Hom por metro, sin embargo en situación de carga alta la resistencia sube aproximadamente a 0,5Hom. De ahí la intensidad de 30Amp que comentaba. 4,5 metros dan unos 2,2Homs que multiplicado por 13V dan aproximadamente los 30Amp de pérdida en el cable durante el arranque.

  6. #15
    Miembro Elite
    País
    Spain
    Avatar de kike_vfr

    Fecha de ingreso
    11 sep, 12
    Mensajes
    1,862
    Modelo
    XC90 D5 Executive 185Cv

    Predeterminado Re: Arranque "lento"

    perdona pero la I es igual a V dividido entre Resistencia..., lo siento pero tus calculos estan mal, y ademas un cable con la seccion del positivo del coche que debe ser de 35 minimo tiene muy poca resistencia

  7. #16
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    19 nov, 14
    Mensajes
    838

    Predeterminado Re: Arranque "lento"

    Bueno, lo primero es que creo que os habeis colado con el consumo del motor de arranque. Un coche normal esta en torno a los 150-170A, vaya que el camion se cponga en 250-300A pero 500

    Lo segundo es que, siento decirte que eso no se calcula así.

    El calculo de la sección de cable dependiendo de la distancia se hace a través de esta formula:
    2 *L * I / 56 * % =S

    L longitud del conductor ( lo que mide en metros un solo conductor )
    I amperios que van a pasar por el conductor
    56 es un constante ( para el cobre 56 ,aluminio 35 )
    % es el porcentaje de caída de tensión admisible ( el 1%, 3% , 5% del voltaje del sistema 12 )
    S Seccion del Cable

    Durante el diseño del vehículo debieron utilizar esta formula para que no hubiera una gran caída de tensión

    Vamos a comprobarla, suponiendo los siguientes datos:

    L=4.5
    I=300
    %=10 Que de 13V (que es a lo que suele estar una bateria en buen estado)=1.3

    2 * 4.5 * 300 / 56 * 1.3 = 37mm

    Es decir, que con 37 mm tiene suficiente para esos metros y sigue el voltaje dentro de unos limites acptables


  8. #17
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    07 abr, 12
    Ubicación
    Madrid
    Mensajes
    194
    Modelo
    XC90

    Predeterminado Re: Arranque "lento"

    Kike llevas razón, me equivoqué con la fórmula y el cálculo está mal, la caída en el cable es mucho menor de lo que pensaba.
    No sé de cuánto es la sección del cable pero en la Volvo me ha dicho que la Batería es mayor de lo que debiera por ir alejada del motor de arranque que es lo que más consume. De hecho es de 90 amperios y de pico 800 amp. Dijeron además que si estuviera bajo el capó sería más pequeña.

  9. #18
    Miembro Elite
    País
    Spain
    Avatar de kike_vfr

    Fecha de ingreso
    11 sep, 12
    Mensajes
    1,862
    Modelo
    XC90 D5 Executive 185Cv

    Predeterminado Re: Arranque "lento"

    la resistividad del cobre no es 56 es 0.017 y la del aluminio es 0.028

  10. #19
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    19 nov, 14
    Mensajes
    838

    Predeterminado Re: Arranque "lento"

    Cita Iniciado por kike_vfr Ver mensaje
    la resistividad del cobre no es 56 es 0.017 y la del aluminio es 0.028
    No me referia a la resistencia, sino a la conductacia

  11. #20
    Miembro Elite
    País
    Spain
    Avatar de kike_vfr

    Fecha de ingreso
    11 sep, 12
    Mensajes
    1,862
    Modelo
    XC90 D5 Executive 185Cv

    Predeterminado Re: Arranque "lento"

    perdona pero la conductancia creo que no existe , el valor de la resitividad es fijo por el material del cable,

    S=2*resistividad*L*I todo dividido entre la caida de tension que suele ser un 1%del total
    la resistividad es la letra griega ro pero no la encuentro en el teclado y es el valor que comenté antes
    S es la seccion en mm2
    L es longitud
    I es intensidad

Página 2 de 5 PrimerPrimer 12345 ÚltimoÚltimo

Temas similares

  1. urgentee "gire volante. reintente arranque "
    Por robecala en el foro VOLVO C30/C70
    Respuestas: 2
    Último mensaje: 10/09/2015, 21:08
  2. """""MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Foro General Volvo
    Respuestas: 10
    Último mensaje: 18/04/2014, 07:45
  3. ""PROYECTO"" ASOCIACION "AMIGOS DEL VOLVO"
    Por $UPER en el foro Foro General Volvo
    Respuestas: 64
    Último mensaje: 03/01/2013, 01:44
  4. """"MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 30/10/2009, 23:19
  5. Ayuda "por tutatis" en caliente el arranque está remolon...
    Por ollauri en el foro Area Tecnica Volvo
    Respuestas: 2
    Último mensaje: 16/09/2008, 16:46

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •