Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 24

MI XC 90 NO ARRANCA

...

  1. #1
    Miembro Elite

    Fecha de ingreso
    07 nov, 06
    Mensajes
    1,461

    Predeterminado MI XC 90 NO ARRANCA

    Bueno pues se admiten sugerencias. El otro día estando al ralenti el coche se paro y ya no consigo arrancarlo. No me salta ningún mensaje y tampoco ningún código de error. ¿Alguien sabe que valor tiene que dar el sensor del árbol de levas? ¿y el del MAF?. Cualquier idea sera bien benina

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    13 dic, 10
    Mensajes
    934

    Predeterminado Re: MI XC 90 NO ARRANCA

    Pudiera ser porque no le llegue combustible. Hace años cambie el filtro y no le deje suficiente tiempo para llenarse el filtro con la bomba de combustible y se me paro en plena rampa del garaje, no me dejo ningún mensaje. En tu caso desconozco porque pero yo miraría si el filtro está obstruido, lleno de agua,... mira a ver si tienes alguna fuga.

  4. #3
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,083
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: MI XC 90 NO ARRANCA

    Damos por hecho que el motor mueve cuando le das, no? Comprueba como te dice michel que le llega gasoil asi como que la bomba suene cuando le das.

  5. #4
    Miembro Master
    País
    Spain
    Avatar de SirRoyRogers

    Fecha de ingreso
    11 may, 06
    Ubicación
    Madrid
    Mensajes
    6,149
    Modelo
    XC90

    Predeterminado Re: MI XC 90 NO ARRANCA

    Fusible compartimento del motor?
    A mí me pasó.

  6. #5
    Miembro Elite
    País
    Spain
    Avatar de kike_vfr

    Fecha de ingreso
    11 sep, 12
    Mensajes
    1,860
    Modelo
    XC90 D5 Executive 185Cv

    Predeterminado Re: MI XC 90 NO ARRANCA

    Y cual es ese fusible Sir?

  7. #6
    Miembro Elite

    Fecha de ingreso
    07 nov, 06
    Mensajes
    1,461

    Predeterminado Re: MI XC 90 NO ARRANCA

    Hola gracias por vuestras aportaciones. La bomba en principio funciona ya que la oigo.con lo cual fusible rele y bomba, en principio lo descartaria. Mirare el filtro. La verdad es que el coche tiene 160000 km y por lo menos yo no se lo he cambiado nunca. ¿Cada cuanto se cambia? Lo he mirado en el vida y no he visto nada

  8. #7
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    13 dic, 10
    Mensajes
    934

    Predeterminado Re: MI XC 90 NO ARRANCA

    Cada 60000 Km cambio de filtro y cada 20000 liberar el tornillo inferior del vaso que soporta el filtro para pulgar el agua que pueda tener

  9. #8
    Miembro Elite

    Fecha de ingreso
    07 nov, 06
    Mensajes
    1,461

    Predeterminado Re: MI XC 90 NO ARRANCA

    Cita Iniciado por michel.pru Ver mensaje
    Cada 60000 Km cambio de filtro y cada 20000 liberar el tornillo inferior del vaso que soporta el filtro para pulgar el agua que pueda tener
    Pues entonces lo primero que hare sera cambiamrlo ya que 70000 kilómetros seguro hace que no se cambia

  10. #9
    Miembro Elite
    País
    Barbados
    Avatar de NAUTICO

    Fecha de ingreso
    23 may, 09
    Ubicación
    La Cienaga ... MI CIENAGA
    Mensajes
    1,781

    Predeterminado Re: MI XC 90 NO ARRANCA

    Cita Iniciado por SirRoyRogers Ver mensaje
    Fusible compartimento del motor?
    A mí me pasó.
    Ottia ¡ cuenta cuenta, como es eso? se fundeun fusible y te quedas tirado ? para saberlo mas que nada por que estos coches son clonicos en averias, todos tienen las misma pijadas :P

  11. #10
    Miembro Elite
    País
    Barbados
    Avatar de NAUTICO

    Fecha de ingreso
    23 may, 09
    Ubicación
    La Cienaga ... MI CIENAGA
    Mensajes
    1,781

    Predeterminado Re: MI XC 90 NO ARRANCA

    Pues debes cambiarlo pero me extraña que no te un error de bulto ... tipo motor revisión necesaria, ni que se haya puesto antes en modo protección (que te deja ir solo a 40 km/h...)

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. Mi 850 T5 no arranca
    Por dxman en el foro Area Tecnica Volvo
    Respuestas: 16
    Último mensaje: 05/04/2012, 02:54
  2. v50 no me arranca
    Por dover en el foro Area Tecnica Volvo
    Respuestas: 7
    Último mensaje: 16/02/2011, 22:21
  3. No Arranca
    Por Pedro J Ortiz en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 02/10/2010, 18:13
  4. No arranca
    Por Beco en el foro Area Tecnica Volvo
    Respuestas: 21
    Último mensaje: 22/07/2009, 07:33
  5. no arranca s40 2.0d
    Por tomgter en el foro VOLVO S40/V40/V50
    Respuestas: 4
    Último mensaje: 19/01/2009, 12:12

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •