Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

cruiser no funciona ( control de velocidad )

...

  1. #1
    Miembro Iniciado

    Fecha de ingreso
    07 feb, 07
    Mensajes
    60

    Predeterminado cruiser no funciona ( control de velocidad )

    Buenas noches;

    Me ha pasado algo raro.. el cruiser del coche ( el control de velocidad) no se activa cuando le doy a la tecla.. tengo que parar apagar el motor y volver a arrancarlo, solo entonces funciona y no siempre (aparece la palabrita cruiser y entonces lo doy a ponerlo y ya sale cruiser- on ) y en cuando bajo la velocidad ya desaparece el cruiser verde de la pantallita del navegador de abordo. Tengo que volver a parar apagar el motor y volver a arrancar.. no lo entiendo

    Le acabo de cambiar el embrague y el bombin ¿puede que tocaran algo relativo al cruiser?

    Muchas gracias si alguien sabe como va esto..

    hasta luego

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Izu
    Izu está desconectado
    Miembro Habitual
    País
    Spain
    Avatar de Izu

    Fecha de ingreso
    13 jun, 11
    Mensajes
    151

    Predeterminado Re: cruiser no funciona ( control de velocidad )

    Buenas.

    Pues no te diría yo que no. El embrague tiene que tener algún sensor o botón para que, al accionario, se desconecte el cruise control, así que igual lo han dejado de medio lado y esta volviendo loco al sistema. Se me ocurre, vamos...

    A ver si hay suerte y no es ná.

    Salu2.

  4. #3
    V4L-Moderador
    País
    Andorra
    Avatar de JulioXC

    Fecha de ingreso
    26 nov, 06
    Ubicación
    Lleida
    Mensajes
    5,362
    Entradas de blog
    1
    Modelo
    XC70II 185 Cv - V50 2,0

    Predeterminado Re: cruiser no funciona ( control de velocidad )

    a mi me pasaba algo parecido y al final era que tenia la batería baja de voltaje,le puse una carga y solucionado el tema,me paso con el XC70 II que lo tuve parado un mes por estar fuera de casa y no usarlo , saludos

  5. #4
    Miembro Iniciado

    Fecha de ingreso
    07 feb, 07
    Mensajes
    60

    Predeterminado Re: cruiser no funciona ( control de velocidad )

    Gracias.

    Ahora viene la pregunta ¿como se si tengo baja la bateria? ¿puede que al desconectarla tres dias para cambiar el embrague se quedara baja?

    ¿tengo que sacar la bateria para cargarla?

    me voy a volver una manitas con el xc90. Nunca he tenido un coche que me diera tantos problemas.

  6. #5
    V4L-Moderador
    País
    Andorra
    Avatar de JulioXC

    Fecha de ingreso
    26 nov, 06
    Ubicación
    Lleida
    Mensajes
    5,362
    Entradas de blog
    1
    Modelo
    XC70II 185 Cv - V50 2,0

    Predeterminado Re: cruiser no funciona ( control de velocidad )

    no la batería no la tienes que sacar le conectas el cargador en los bornes de la batería y la dejas durante una noche en carga, en cuanto a tu pregunta si en tres días se puede descargar puede ser factible siempre que los del taller mientras te han reparado el coche no te la hayan desconectado y con alguna puerta abierta durante horas pues se le haya descargado, desde cuando tienes el coche,que uso le haces, tienes que comprender que las baterías pierden condiciones con el tiempo, yo te e comentado lo que me paso a mi como al cabo de unos km el cruiser funciono bien esta que se desengancho de nuevo probé de lo de cargarle la batería ya que nuestros coches tienen mucho consumo por los accesorios que llevan, climatizador,asientos calefactables ,lunetas térmicas , en fin toda la electrónica,nada mas perdona el tocho pero antes de ir al taller prueba lo de cargar la batería, saludos Julio

  7. #6
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    13 dic, 10
    Mensajes
    934

    Predeterminado Re: cruiser no funciona ( control de velocidad )

    Cita Iniciado por JulioXC Ver mensaje
    no la batería no la tienes que sacar le conectas el cargador en los bornes de la batería y la dejas durante una noche en carga, en cuanto a tu pregunta si en tres días se puede descargar puede ser factible siempre que los del taller mientras te han reparado el coche no te la hayan desconectado y con alguna puerta abierta durante horas pues se le haya descargado, desde cuando tienes el coche,que uso le haces, tienes que comprender que las baterías pierden condiciones con el tiempo, yo te e comentado lo que me paso a mi como al cabo de unos km el cruiser funciono bien esta que se desengancho de nuevo probé de lo de cargarle la batería ya que nuestros coches tienen mucho consumo por los accesorios que llevan, climatizador,asientos calefactables ,lunetas térmicas , en fin toda la electrónica,nada mas perdona el tocho pero antes de ir al taller prueba lo de cargar la batería, saludos Julio
    Las baterías nunca se deben de cargar con los bornes conectados, cualquier subida de tensión puede dañar el sistema eléctrico del coche. Para hacerlo correctamente hay que desconectar los bornes. Además de mirar el nivel de electrolito de la batería que puede que este bajo, lo que se corrige añadiendo agua destilada.

    De todos modos yo creo que los tiros pueden ir por lo del cambio de embrague. El sensor de la posición del embrague se encuentra en el pedal de embrague, es de unos diez centímetros y parece una especie de amortiguador que tiene conectado un terminal, mira a ver si esta todo correcto. Me baso en que Marbelsu puede arrancar varias veces como indica el motor para ver si vuelve a funcionar.

    Bien es cierto que antes de pasar por el taller deberías de comprobar o cargar la batería (como aconseja Julio) pero como te he indicado y mirar el sensor de posición del pedal de embrague si esto no da resultado.

    Mucha suerte y ya nos contaras.

  8. #7
    Miembro Elite
    País
    Barbados
    Avatar de NAUTICO

    Fecha de ingreso
    23 may, 09
    Ubicación
    La Cienaga ... MI CIENAGA
    Mensajes
    1,781

    Predeterminado Re: cruiser no funciona ( control de velocidad )

    Eso es del sensor de embrague seguro. Ya sabes que cuando se acciona el embrague se desconecta el cruise. Y si te acaban de cambiar el embrague... pues blanco redondo y con asas... un botijo. Yo creo que es eso, al conce y que te lo arreglen con cargo a la factura de reposición del embrague.

  9. #8
    Miembro Iniciado

    Fecha de ingreso
    07 feb, 07
    Mensajes
    60

    Predeterminado Re: cruiser no funciona ( control de velocidad )

    Lo he llevado al taller esta mañana me han mirado un sensor que hay debajo del pedal del embrague.. y parece que ahora funciona, al menos la vuelta a casa. Si sigue haciendolo miraran donde puede estar el problema.
    Esperemos que esto este solucionado e iremos a por otro de los multiples problemas que da el coche.

    Agradeceros a todos vuestras respuestas, siempre anima cuando estas un poco perdida, que alguien te de una opinion.

    Muchas gracias.

  10. #9
    Miembro Elite
    País
    Barbados
    Avatar de NAUTICO

    Fecha de ingreso
    23 may, 09
    Ubicación
    La Cienaga ... MI CIENAGA
    Mensajes
    1,781

    Predeterminado Re: cruiser no funciona ( control de velocidad )

    Pues era muy evidente Marbel que no te den gato por liebre y te lo dejen bien que para eso te cobran/ sajan/ sablean según el caso.

  11. #10
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    04 ago, 09
    Mensajes
    17

    Predeterminado Re: cruiser no funciona ( control de velocidad )

    Yo tuve también ese problema. Lo lleve al conce y según ellos era un sensor del pedal de freno que fallaba y por seguridad desconectaba el cruiser de manera automática.
    Tenía la ampliación de garantia vigente y me lo arreglaron sin problema.

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Control de velocidad no funciona
    Por 850 twr en el foro Area Tecnica Volvo
    Respuestas: 12
    Último mensaje: 07/05/2016, 08:34
  2. Control de velocidad cruise control Volvo 740 760 780
    Por volciruel en el foro Venta Volvo
    Respuestas: 4
    Último mensaje: 26/04/2015, 10:55
  3. Control de velocidad no funciona v70
    Por tiparrako en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 0
    Último mensaje: 11/01/2015, 20:57
  4. NO FUNCIONA CONTROL DE VELOCIDAD DE VOLVO S40 T4
    Por bucovich en el foro VOLVO S40/V40/V50
    Respuestas: 0
    Último mensaje: 07/04/2010, 09:09
  5. Instalar control de velocidad (cruise control)
    Por slcuervo en el foro Foro General Volvo
    Respuestas: 9
    Último mensaje: 31/12/2006, 02:15

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •