Resultados 1 al 9 de 9

Al arrancar, a veces el motor no llega al ralenti y ratea.

...

  1. #1
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    13 dic, 10
    Mensajes
    934

    Predeterminado Al arrancar, a veces el motor no llega al ralenti y ratea.

    No sé si alguno le ha pasado que al arrancar el motor, cuando esta caliente, este no llega a subir a las 700 rpm, más bien muy por debajo y el motor ratea por estar demasiado bajo de vueltas.

    Esto me pasa de vez en cuando. La solución pasa por pararlo y volverlo a arrancar y a la segunda ya arranca.

    Si a alguno le ha pasado espero que lo comente y tal vez sepais la solución. Es coche en particular es un xc90 diesel de 163cv.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    13 dic, 10
    Mensajes
    934

    Predeterminado Re: Al arrancar, a veces el motor no llega al ralenti y ratea.

    Parece ser que solo me debe de pasar a mi.

  4. #3
    Miembro Elite
    País
    Barbados
    Avatar de NAUTICO

    Fecha de ingreso
    23 may, 09
    Ubicación
    La Cienaga ... MI CIENAGA
    Mensajes
    1,783

    Predeterminado Re: Al arrancar, a veces el motor no llega al ralenti y ratea.

    Michel tienes seguramente el filtro de combustible lleno de mugre. Por eso la bomba no puede inyectar el gasoleo. Y los diesel no ratean, si te hacen ruido los inyectores puede ser también que te hayan echado agua con el gasoleo. En cualquier caso yo me daría prisa por que puede producirte una averia que no será moko de pavo. Lo primero que te miren el filtro del gasoleo que es lo mas barato y si persiste el problema tendras que revisar la inyección. El filtro te lo pueden cambiar en un feovert o Noauto ... son unos 50 pavos.

  5. #4
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    13 dic, 10
    Mensajes
    934

    Predeterminado Re: Al arrancar, a veces el motor no llega al ralenti y ratea.

    A lo mejor no me he explicado bien. Al arrancar el motor despues de haberlo parado hace unos minutos, cuando el motor esta caliente, a veces no llega al ralenti y se pone a 200 rpm más o menos y el motor empieza a cabecear y dar trompicones y no sube de vueltas hasta las 700 rpm. Le quito el contacto, el motor se para y le vuelvo a dar y arranca sin problema. Esto ocurre muy de vez en cuando pero el coche no tiene sintomas de tener el filtro sucio ya que cuando le pisas el coche responde estupendamente, en frio nunca le pasa. Ademas se lo cambié no hace mucho.

    He pensado que pudiera ser de soltar la llave demasiado pronto cuando se inicia el arranque ya que lo ha hecho bastante menos veces. Pero aún asi, dejando la llave más tiempo para arrancar lo ha hecho un par de veces.

    Gracias por tu ayuda pero creo que del filtro del gasoil no es porque lo hizo antes y despues de cambiarlo, ademas uso gasoil extra que siempre viene más limpio que el normal.

  6. #5
    Miembro Elite
    País
    Barbados
    Avatar de NAUTICO

    Fecha de ingreso
    23 may, 09
    Ubicación
    La Cienaga ... MI CIENAGA
    Mensajes
    1,783

    Predeterminado Re: Al arrancar, a veces el motor no llega al ralenti y ratea.

    Aaaaaaa no me había percatado. ¿Podría ser la sonda caudalimetro?

  7. #6
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    13 dic, 10
    Mensajes
    934

    Predeterminado Re: Al arrancar, a veces el motor no llega al ralenti y ratea.

    La sonda del caudalimetro ya la miré cuando cambie el filtro del aire y está increiblemente limpia y lo curioso que solo me falla muy de vez en cuando como ya he dicho y luego vuelve a arracar a la siguiente vez que le doy. El coche va fenomenal cuando andas con el tanto en bajas y altas revoluciones. Solo he tenido la pega del sensor del pedal de embrague hace 2 años y hace 4 uno de los soportes del motor. Toquemos madera.

    Despues de leer en algunos foros y por lo que yo sospecho creo que puede ser la bateria que es todavia la original y ya va a cumplir en 3 meses los 7 añitos. Claro que todavia el ordenador no me ha cantado que la bateria esta baja pero si noto que en frio o cuando llevo unos días sin mover el coche, el arranque digamos que esta un poco vago y parece que no mueve con soltura y de esto pudiera ser que en caliente no le haga subir de vueltas lo suficiente para que alcance facilmente el ralenti. En frio es más facil que arranque a bajas vueltas debido a que se inyecta más gasoil.

    Tambien he llegado a pensar de que se quedara la valvula egr abierta y le meta gases de escape a la admisión por lo que no suba al ralenti, ya que se ahogue el motor. No sé, sobre esto de la egr no controlo mucho ya que por más que leo sobre ella menos me aclaro.

    Todo pasa por cambiarle la bateria, si es que es de eso, pero antes queria saber si alguien le ha pasado ó es de otra cosa y la bateria esté correctamente ya que el ordenador como he dicho de momento no ha cantado.

  8. #7
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    24 ago, 15
    Ubicación
    Xove , Lugo
    Mensajes
    15
    Modelo
    volvo xc90 D5 163cv con ganas de 195cv jajajja

    Predeterminado Re: Al arrancar, a veces el motor no llega al ralenti y ratea.

    Me pasa lo mismo , cambie la bateria y no es de eso , tambien tengo reprogramado y anulada EGR , haber si alguien sabe de que puede .

    un saludo.

  9. #8
    Miembro Elite

    Fecha de ingreso
    07 nov, 06
    Mensajes
    1,461

    Predeterminado Re: Al arrancar, a veces el motor no llega al ralenti y ratea.

    Me pasa exactamente lo mismo y con el mismo coche,me lo hace muy de vez en cuando y sin ningun patron que yo identifique. Arranca en 3 o 4 cilindros, yo le he cambiado el filtro de gasoil y lo hace igual. Luego por lo demas el coche perfecto

  10. #9
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    13 dic, 10
    Mensajes
    934

    Predeterminado Re: Al arrancar, a veces el motor no llega al ralenti y ratea.

    Hola:

    Hace unos meses cambie el tirador derecho trasero, desconecté la batería y cada tres por cuatro me volvía a ocurrir. Apreté la batería de nuevo con mas par y dejo de hacerlo.

    También he comprobado que si no le doy a la llave con muchas ganas alguna vez también lo hace. He pensado que pudiera ser suciedad en la puesta en marcha y haga una mal contacto, como le ocurre a poner el intermitente derecho. Gracias a los compañeros que indican que hay que limpiar los contactos de la palanca de intermitencia.

    Un saludo.

Temas similares

  1. Incendio en el motor al arrancar
    Por Arturas en el foro VOLVO S40/V40/V50
    Respuestas: 40
    Último mensaje: 15/01/2015, 12:43
  2. problemas al arrancar en caliente (solo a veces)
    Por info@villamisturacerta.co en el foro VOLVO XC90 (2002-2015)
    Respuestas: 2
    Último mensaje: 03/12/2013, 20:28
  3. Ayuda: ruido en ralentí chirría el motor
    Por JOMANADA en el foro VOLVO XC90 (2002-2015)
    Respuestas: 6
    Último mensaje: 11/04/2012, 21:37
  4. PIOLIN ratea a bajas revoluciones
    Por Sergi en el foro Area Tecnica Volvo
    Respuestas: 8
    Último mensaje: 01/12/2009, 00:55
  5. Uno que llega...
    Por mochila en el foro Presentacion
    Respuestas: 20
    Último mensaje: 13/04/2009, 19:44

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •