Página 2 de 2 PrimerPrimer 12
Resultados 11 al 18 de 18

AVERIA - PERDIDA DE POTENCIA

y ese tubo del turbo q vale 340 euros? jolinnnnn,,,pues valla con el tubitooo,,, !! ...

  1. #11
    Miembro Elite
    País
    Spain
    Avatar de piquee

    Fecha de ingreso
    30 dic, 10
    Ubicación
    sevilla
    Mensajes
    1,461
    Entradas de blog
    1
    Modelo
    S60,D5,2.4. TELHYS

    Predeterminado Re: AVERIA - PERDIDA DE POTENCIA

    y ese tubo del turbo q vale 340 euros? jolinnnnn,,,pues valla con el tubitooo,,,

    !! saludos !!!...

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #12
    Miembro Iniciado

    Fecha de ingreso
    07 feb, 07
    Mensajes
    60

    Predeterminado Re: AVERIA - PERDIDA DE POTENCIA

    No se si mi experiencia servira de algo

    A mi hace tres años, el coche perdia potencia en cuanto encontraba una cuesta y no tiraba, se quedaba, aumentaban las revoluciones y salia el revision urgente.. lo lleve al taller y ellos me decian que la maquina no les daba nada. Asi que alguien me comento, que le pusiera en la gasolina con el llenado de deposito un producto para la limpieza de inyectores y lo hice.. mano santa.. jamas he vuelto tener ningun problema, ni aviso de ordenador ni perdida de potencia. Por lo cual cada vez que tengo que hacer un viaje largo compro el botecito.. santas pascuas..

    Creo que hay otros dos post que tratan este tema.. tambien decian que se podia utilizar otro producto o incluso gasolina.. pero no me acuerdo donde esta el mensaje..

  4. #13
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    26 ene, 10
    Mensajes
    40

    Predeterminado Re: AVERIA - PERDIDA DE POTENCIA

    Lo decía porque a mi me pasó como a Marbelsu, se lo dije a mi mecánico y me dijo que era suciedad, que lo metiera por autopista y le diera caña. Desde entonces no lo ha vuelto a hacer. Ya veremos.
    De todas formas me alegro que ya lo tengas solucionado, ahora a disfrutar del camión.

  5. #14
    Miembro Iniciado
    País
    Spain
    Avatar de dieguillo

    Fecha de ingreso
    21 sep, 09
    Ubicación
    Garrucha (Almería)
    Mensajes
    33

    Predeterminado Re: AVERIA - PERDIDA DE POTENCIA

    Bueno, esto va a ser complicado de explicar, pero lo intentaré.

    A los dos meses de mi anterior avería en el turbo, el camión me vuelve a dar el mismo problema, pero esta vez me aparto a la cuneta, paro motor, reinicio y sale andando sin problemas, hasta que a los 2 kms. me vuelve a dar error y tengo que volver a parar y reiniciar.

    Me lo hizo 4 veces (2 veces en 2 días distintos) pero el último día el camión además me hizo algo que me asustó: se caló 3 veces en un trayecto de 600 metros. Se quedaba muerto, si dirección (lógicamente), muerto.

    Como la reparación anterior estaba todavía en garantía, vuelta al confe, confiado en que sería lo mismo, pero sorpresa: nueva avería, el error del ordenador no es del turbo sino falta de presión de combustible. Afortunadamente se solucionó todo con un filtro nuevo y una limpieza de los conductos que me aseguran estaban llenos de algo negro y viscoso.

    Y al decírmelo recordé que (maldito error por mi parte) unos días antes había recorrido cerca de 40 kms. con el ordenador diciendo que no podía recorrer ni uno más, es decir, apuré el depósito hasta límites insospechados.

    Ya termino. Con 2 preguntas:

    ¿Es cierto que al apurar tanto el depósito (creo que se quedó vacío del todo) pueden haber entrado más impurezas que obstruyesen el circuito del combustible?

    ¿Es cierto que cuando el coche detecta un fallo pasa a "modo seguro" en el que no sube de 2.000 rpm y por eso los síntomas que yo noté (excepto el calarse 3 veces) eran los mismos con la rotura del turbo que con la falta de presión de combustible?

    Bueno, perdonadme por poner tanta tarea para casa, je je je

    Saludos.
    Última edición por dieguillo; 21/01/2012 a las 21:49

  6. #15
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    13 dic, 10
    Mensajes
    934

    Predeterminado Re: AVERIA - PERDIDA DE POTENCIA

    Con todo eso que cuentas que ya le ha pasado a más de uno, saco dos conclusiones:

    1ª La cantidad de mierda que nos hechan en las gasolineras.
    2ª El cambiar el filtro cada 60000 Km es un error.

    Conclusión final: No apurar nunca el deposito y menos con un common rail.

  7. #16
    Miembro Elite
    País
    Barbados
    Avatar de NAUTICO

    Fecha de ingreso
    23 may, 09
    Ubicación
    La Cienaga ... MI CIENAGA
    Mensajes
    1,781

    Predeterminado Re: AVERIA - PERDIDA DE POTENCIA

    El filtro hay que cambiarlo cada cada dos cambios de aceite pero si os da por apurar el deposito conviene que el cambio sea con cada cambio de aceite. Unos 48 euros en un NO-auto o Me-das o similar. Cambiar el filtro 50 pavos, cargarse la bomba de inyección y los inyectores no tiene precio. :P

  8. #17
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    14 abr, 11
    Mensajes
    2

    Predeterminado Re: AVERIA - PERDIDA DE POTENCIA

    A mi me paso lo mismo cuando estaba en Empuriabrava con mi XC90 y era una gomíta que valía 3 euros que íbamos metida en una tubería, pero vamos que el coche no andaba a mas de 100km/h.

  9. #18
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    05 feb, 11
    Ubicación
    Galicia
    Mensajes
    98

    Predeterminado Re: AVERIA - PERDIDA DE POTENCIA

    Efectivamente esto sucede por el dichoso filtro de gasoil obstruido, y se arregla con 50€ que supone cambiarlo.

    A mi me sucedió lo mismo que a tí durante muchos meses, de pronto en repechos pronunciados y cargado, o cuando le pedias chicha al camión, me saltaba un aviso de averia motor, visite taller... apagabas el coche, lo encendias y tema resuelto (a menos que volvieras a pedirle potencia).

    Lo llevé al conce Volvo (me apetece decir de donde...) y como no sale nada en el ordenador, pues que no tiene nada el coche... así me pasé varias veces por el conce, y nada de nada, que no encontraban que podría ser, que se lo dejara y que tenían que revisar inyección, turbo... que podía ser cualquier cosa.

    Obviamente no estaba dispuesto a que me desguazaran el coche para ver si encontraban algo, y además pagara yo a 60€/hora... gracias a este foro encontré gente que con el mismo problema me dijo "filtro de gasoil" obstruido.... que por cierto es lo primero que comenté al Jefe de Taller que de manera rotunda me dijo, no puede ser eso.

    Bueno cambié el filtro de gasoil, y llevo desde aquella 15.000km sin problema y sin repetirse el incidente.

    Saludos

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. PERDIDA DE POTENCIA
    Por gelito en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 11
    Último mensaje: 27/02/2015, 15:15
  2. perdida de potencia
    Por pedroms40 en el foro VOLVO S40/V40/V50
    Respuestas: 5
    Último mensaje: 26/04/2013, 18:31
  3. Pérdida de potencia en V50 2.0D
    Por txikon en el foro VOLVO S40/V40/V50
    Respuestas: 38
    Último mensaje: 06/10/2011, 17:48
  4. pérdida de potencia en un s60 2.4D 130 cv.
    Por betanzos en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 13/10/2009, 00:47
  5. Perdida de potencia.
    Por aduran en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 29/01/2009, 11:37

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •