Resultados 1 al 4 de 4

Los lavafaros han dejado de funcionar

...

  1. #1
    Miembro Iniciado
    País
    Spain
    Avatar de dieguillo

    Fecha de ingreso
    21 sep, 09
    Ubicación
    Garrucha (Almería)
    Mensajes
    33

    Predeterminado Los lavafaros han dejado de funcionar

    Hola a todos:

    De repente los lavafaros de mi camión han dejado de funcionar. He comprobado el nivel del depósito, lo he llenado a tope, he mantenido pulsado más de 2 segundos, todo ello con las luces encendidas, por supuesto, y nada. No hay manera de que funcionen.

    ¿Alguien sabe si llevan algún fusible, alguna conexión a la vista, algo que pueda comprobar yo antes de pasar por el confesionario?


    Gracias fenómenos.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Iniciado
    País
    Spain
    Avatar de Mikel

    Fecha de ingreso
    05 ene, 11
    Ubicación
    En el Cantábrico
    Mensajes
    62
    Modelo
    XC90 MY05

    Predeterminado Re: Los lavafaros han dejado de funcionar

    ¿Se habrá fastidiau el motorcillo?

    http://www.skandix.de/a/1025894/

    El fusible creo recordar que está debajo del volante, quitando dos tornillos de una tapa. Es de 15A, el 34 creo. mira en el libro...
    Saludos
    Última edición por Mikel; 26/01/2011 a las 23:52

  4. #3
    Miembro Iniciado
    País
    Spain
    Avatar de dieguillo

    Fecha de ingreso
    21 sep, 09
    Ubicación
    Garrucha (Almería)
    Mensajes
    33

    Predeterminado Re: Los lavafaros han dejado de funcionar

    Ok, muchas gracias, Mikel. Mañana empezaré a investigarlo.

  5. #4
    Miembro Iniciado
    País
    Spain
    Avatar de dieguillo

    Fecha de ingreso
    21 sep, 09
    Ubicación
    Garrucha (Almería)
    Mensajes
    33

    Predeterminado Re: Los lavafaros han dejado de funcionar

    Bueno, según el confe se ha ido la bomba.

    Dice que es la misma que les lleva el agua la que los hace abrir.

    Pasaremos por caja en la siguiente revisión.

Temas similares

  1. La dirección asistida me ha dejado de funcionar
    Por babak en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 1
    Último mensaje: 01/02/2013, 23:35
  2. 5 Mecánicos lo han dejado por imposible
    Por Ironic en el foro VOLVO S40/V40/V50
    Respuestas: 18
    Último mensaje: 24/12/2012, 13:19
  3. El cuentakm ha dejado de funcionar Volvo 850 GLT
    Por torypol en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 1
    Último mensaje: 23/04/2012, 17:12
  4. TECHO SOLAR HA DEJADO DE FUNCIONAR AYUDA PORFA.
    Por JUANGAR en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 24/05/2010, 15:58
  5. LA ALARMA DE MI VOLVO S80 HA DEJADO DE SONAR
    Por marconono2 en el foro VOLVO S80
    Respuestas: 11
    Último mensaje: 23/01/2009, 22:21

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •