Resultados 1 al 4 de 4

MOTOR REVISION NECES y deja de funcionar el CRUISE

...

  1. #1
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    17 may, 10
    Ubicación
    Barcelona
    Mensajes
    42

    Predeterminado MOTOR REVISION NECES y deja de funcionar el CRUISE

    Hola,

    Esta mañana me ha aparecido el mensajito
    "MOTOR REVISION NECES" Junto con el triangulito amarillo.
    Le pico a la tecla READ y desaparece el mensaje. Bien OK.

    Lo curioso es que a la que aparece el mensaje; lo borre o no; ya no puedo poner el CRUISE hasta que no pare el coche.

    ¿Que puede ser?. El coche va bien y el cruise; mientras no aparece el mensaje; también.

    He probado de resetearlo con esa combinación de boton del parcial con la llave en posición 1 y despues la posición 2. Pero creo que es para el mensaje de proximo servicio o Revisión Rutinaria.


    Saludos

    Lluisrd

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    17 may, 10
    Ubicación
    Barcelona
    Mensajes
    42

    Predeterminado Re: MOTOR REVISION NECES y deja de funcionar el CRUISE

    Olvidé el modelo: XC90 163cv manual del 2005. 169000km

  4. #3
    Miembro Elite
    País
    Madagascar
    Avatar de Dani T4

    Fecha de ingreso
    22 mar, 10
    Mensajes
    1,136

    Predeterminado Re: MOTOR REVISION NECES y deja de funcionar el CRUISE

    Lo del contacto solo es para el service. Pues seguramente tengas jodido el sensor del pedal del embrague (se joden bastante) o el de posicion de pedal de freno. Claro que tambien pueden ser mas cosas, pero lo mas probable es eso

  5. #4
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    17 may, 10
    Ubicación
    Barcelona
    Mensajes
    42

    Predeterminado Re: MOTOR REVISION NECES y deja de funcionar el CRUISE

    OK,

    Los revisaré a ver que tal.
    Gracias por la info

Temas similares

  1. BOCINA DEJA DE FUNCIONAR
    Por Peñaranda en el foro VOLVO XC60 (2008-2017)
    Respuestas: 5
    Último mensaje: 13/09/2016, 10:21
  2. radio de un S60 de 2005 deja de funcionar
    Por magoo33 en el foro Audio y multimedia Volvo
    Respuestas: 2
    Último mensaje: 16/07/2016, 18:06
  3. AYUDA ! Volvo S60 deja de funcionar el acelerador
    Por toporro en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 1
    Último mensaje: 26/01/2016, 15:27
  4. AYUDA ! Volvo S60 deja de funcionar el acelerador
    Por toporro en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 26/01/2016, 13:14
  5. Error SRS, error ABS, y deja de funcionar todo el sistemas electrico
    Por Narf2000 en el foro VOLVO XC90 (2002-2015)
    Respuestas: 5
    Último mensaje: 07/07/2015, 19:24

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •