Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 20

A alguien le ha pasado??

...

  1. #1
    Miembro Iniciado
    País
    Poland
    Avatar de Xciter

    Fecha de ingreso
    02 ene, 09
    Ubicación
    Barcelona
    Mensajes
    80

    Predeterminado A alguien le ha pasado??

    Buenas, pues bajando hoy de Andorra, al pisarle en un repecho, el coche ha intentado reducir a cuarta ( en automático) y se ha quedado un segundo sin fuerza. Cosa que me ha dejado bastante mosca , lo he vuelto a probar y al acelerar de nuevo me lo ha vuelto a hacer mientras miraba el panel por si se encendía alguna lucecita y durante el mismo tiempo del fallo me ha aparecido el mensaje de Revisión motor urgente o algo así. A alguien le ha pasado alguna vez y posibles causas? ??
    Es cierto que desde hace algunos días en alguna reducción fuerte siempre de 5ª a 4ª me hacia como un ruido de vibración metálico, pero a lo mejor lo hacia un día y despues estaba tres semanas sin hacerlo.

    No se, cualquier opinion sera aceptada de buen grado... a mi coche es el D5 de 163 automático.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Habitual Avatar de Teo Barker

    Fecha de ingreso
    10 abr, 08
    Mensajes
    250

    Predeterminado Re: A alguien le ha pasado??

    Lo siento pero ni idea. Tengo el 185.

    A mí en bajadas o decelerando no me parezca que reduzca solo (ya me gustaría que lo hiciera para no tener que frenar tanto), así que al final opté por ponerlo normalmente en manual y controlo yo la retención (que tampoco es para tirar cohetes)

  4. #3
    Miembro Iniciado
    País
    Poland
    Avatar de Xciter

    Fecha de ingreso
    02 ene, 09
    Ubicación
    Barcelona
    Mensajes
    80

    Predeterminado Re: A alguien le ha pasado??

    Me parece que no me he explicado bien o no me has entendido bien. Me lo hace al acelerar y tiene que reducir marcha ( le pido chicha ), no cuando esta reduciendo el coche al desacelerar. Siempre cuando reduce de 5ª a 4ª, con las demas el tanque no me lo hace...

  5. #4
    Miembro Habitual Avatar de Teo Barker

    Fecha de ingreso
    10 abr, 08
    Mensajes
    250

    Predeterminado Re: A alguien le ha pasado??

    Ah, vale, perdona, lo del "Kick-down". Pues no, siempre que lo he usado me ha entrado sin problemas, aunque con un pequeño lapso de tiempo en la reacción.

  6. #5
    Miembro Elite
    País
    Cuba
    Avatar de CUBAFRANCE

    Fecha de ingreso
    21 may, 08
    Ubicación
    Alsace, Francia
    Mensajes
    1,157

    Predeterminado Re: A alguien le ha pasado??

    Cita Iniciado por Teo Barker
    Ah, vale, perdona, lo del "Kick-down". Pues no, siempre que lo he usado me ha entrado sin problemas, aunque con un pequeño lapso de tiempo en la reacción.
    esta diseñado asi me parece, debe ser para no dañar la caja con un cambio brusco me imagino

  7. #6
    Miembro Iniciado
    País
    Poland
    Avatar de Xciter

    Fecha de ingreso
    02 ene, 09
    Ubicación
    Barcelona
    Mensajes
    80

    Predeterminado Re: A alguien le ha pasado??

    No es el kick-down, es una reducción normal,al pisar hasta medio recorrido del pedal, sin pisar a fondo. Lo mas cojonudo es que el fallo no lo hace siempre, a veces cambia bien y otra hace ruido y de tanto en cuando tiene el fallo.
    No lo se, es una locura.

  8. #7
    Miembro Elite Avatar de arial 1

    Fecha de ingreso
    04 oct, 08
    Mensajes
    1,413

    Predeterminado Re: A alguien le ha pasado??

    ¿cuantos km tiene el coche? ¿Le revisaste o cambiaste el ATF alguna vez ?

  9. #8
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    06 nov, 07
    Ubicación
    Valencia
    Mensajes
    20

    Predeterminado Re: A alguien le ha pasado??

    A mi me paso en el xc 70 hace un par de años dos veces en poco tiempo.
    Me dijeron en el concesionario que era por temas de gasoil. Si no haces mucha carretera, como era mi caso, los inyectores se taponan y cuando les exiges con un fuerte aceleron, si no son capaces de aportar el suficiente combustible, y para roteger el motor, se viene abajo en las revoluciones.
    No me volvio a pasar. ME dijeron que el tema era hacerle 200 km a 120 Km/h y de esa forma se limpian los inyectores.
    Si te sirve de algo comentalo en le concesionario, para ver si puede ser debido a eso.
    Una de las veces que me sucedió fue subiendo a Andorra, en Montblanc, y al parecer, la altura influye en qeu se produzca más facilmente ese corte de combustible, por la menor riqueza de ocigeno.

  10. #9
    Miembro Iniciado
    País
    Poland
    Avatar de Xciter

    Fecha de ingreso
    02 ene, 09
    Ubicación
    Barcelona
    Mensajes
    80

    Predeterminado Re: A alguien le ha pasado??

    El coche tiene 88000 km y la ultima revision fue hace cuatro meses y el taller me dijo que el ATF estaba bien.

    Muchas gracias Tecnic65, si realmente es eso me haces feliz . De todas maneras lo preguntare en el conce, como dices, a ver que me cuentan.

  11. #10
    Miembro Elite
    País
    Cuba
    Avatar de CUBAFRANCE

    Fecha de ingreso
    21 may, 08
    Ubicación
    Alsace, Francia
    Mensajes
    1,157

    Predeterminado Re: A alguien le ha pasado??

    Cita Iniciado por Xciter
    No es el kick-down, es una reducción normal,al pisar hasta medio recorrido del pedal, sin pisar a fondo. Lo mas cojonudo es que el fallo no lo hace siempre, a veces cambia bien y otra hace ruido y de tanto en cuando tiene el fallo.
    No lo se, es una locura.
    No, el kickdown tienes que pisar a fondo, hace como quien coge aire un segundo y luego el coche sale disparado, es precisamente para pasar con seguridad en carretera o para dejar al los otros conductores boquiabiertos en las salidas de los peajes

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. A Alguien que haya pedido en IPD le ha pasado esto?
    Por V-T4 en el foro Off-Topic General
    Respuestas: 6
    Último mensaje: 11/07/2015, 20:29
  2. a alguien le ha pasado?, gracias
    Por Antonio Cobo de Gúzman en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 6
    Último mensaje: 23/07/2014, 17:44
  3. A alguien le ha pasado?
    Por ex-volvista? en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 41
    Último mensaje: 27/08/2009, 11:24
  4. Alguien sabe que ha pasado con el post de Musiquete y su XC90?
    Por al_bcn en el foro Sugerencias y Problemas de esta web
    Respuestas: 9
    Último mensaje: 18/01/2009, 23:46
  5. Decepcionado con MichelÃÂ*n. A alguien le ha pasado?
    Por rolmedar en el foro Foro General Volvo
    Respuestas: 23
    Último mensaje: 28/12/2006, 15:22

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •