Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 22

Mi XC90 acelera muy lento

...

  1. #11
    V4L-Moderador
    País
    Spain
    Avatar de Vuis

    Fecha de ingreso
    03 abr, 06
    Ubicación
    Madrid
    Mensajes
    4,084
    Modelo
    S60 D5`04 - Ex-850R / Ex-V70II D5

    Predeterminado Re: Mi XC90 acelera muy lento

    Cita Iniciado por trekker
    Segun el mecánico al quitar el filtro como bien observais pasa más aire pero el sensor de presión está calibrado para la resistencia que ofrece el filtro y no opera bien, de todas maneras, han pedido el sensor de presión y me lo van a montar en garantía ya que al conectar la centralita al ordenador este da fallo, pero de todas formas ya solo con el filtro es como la noche y el dia.


    Gracias a todos por vuestros comentarios
    Nos alegramos que tu problema se vaya resolviendo, y cuando lo esté del todo, esperamos seguir viendote por el foro!


  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #12
    Miembro Avanzado

    Fecha de ingreso
    25 nov, 08
    Mensajes
    537

    Predeterminado Re: Mi XC90 acelera muy lento

    pues debia de ser mental, no no eran seis siete segundos, es como si le faltara fuerza, pero ayer, tiro bien. así que eso debio de ser para noia
    wallace

  4. #13
    Miembro Elite
    País
    Spain
    Avatar de Bijapi

    Fecha de ingreso
    13 abr, 09
    Ubicación
    Madrí
    Mensajes
    1,162
    Modelo
    XCnosequé

    Predeterminado Re: Mi XC90 acelera muy lento

    Cita Iniciado por trekker
    Segun el mecánico al quitar el filtro como bien observais pasa más aire pero el sensor de presión está calibrado para la resistencia que ofrece el filtro y no opera bien, de todas maneras, han pedido el sensor de presión y me lo van a montar en garantía ya que al conectar la centralita al ordenador este da fallo, pero de todas formas ya solo con el filtro es como la noche y el dia.


    Gracias a todos por vuestros comentarios
    Si es que tanta mariconada de sensores para ajustar un motor....
    Qué tiempos aquellos de los carburadores de doble cuerpo, cuando que les quitabas el filtro de aire para que tirara más el coche

  5. #14
    Miembro Habitual

    Fecha de ingreso
    27 mar, 09
    Mensajes
    225

    Predeterminado Re: Mi XC90 acelera muy lento

    No me hables de carburadores, Bijapi que mi moto, que lleva cuatro de esos, me trae por la calle de la amargura. No le saco punta ni a tiros. Eso sí, cuando no está con uno de esos días tan suyos, cuando sube de vueltas grita como una loca.

  6. #15
    Miembro Master
    País
    Spain
    Avatar de 850GLT

    Fecha de ingreso
    17 may, 08
    Mensajes
    5,008

    Predeterminado Re: Mi XC90 acelera muy lento

    Cita Iniciado por MIZAR
    No me hables de carburadores, Bijapi que mi moto, que lleva cuatro de esos, me trae por la calle de la amargura. No le saco punta ni a tiros. Eso sí, cuando no está con uno de esos días tan suyos, cuando sube de vueltas grita como una loca.
    Yo tuve un bandit 400 del 93 y la llevé a tres talleres y no sabian dejarla fina... ni en la casa.

  7. #16
    Miembro Habitual

    Fecha de ingreso
    27 mar, 09
    Mensajes
    225

    Predeterminado Re: Mi XC90 acelera muy lento

    La mía es aun más antigua (aunque si la ves parece nueva). Es una exup del 90. Y me pasa lo mismo, me he gastado más de lo que vale en mecánicos "finos", pero no le sacan punta. Es lo que tienen los dinosaurios...

  8. #17
    Miembro Master
    País
    Spain
    Avatar de 850GLT

    Fecha de ingreso
    17 may, 08
    Mensajes
    5,008

    Predeterminado Re: Mi XC90 acelera muy lento

    Cita Iniciado por MIZAR
    La mía es aun más antigua (aunque si la ves parece nueva). Es una exup del 90. Y me pasa lo mismo, me he gastado más de lo que vale en mecánicos "finos", pero no le sacan punta. Es lo que tienen los dinosaurios...
    Yo me cansé y la vendí, solo la dejaba bien su antiguo dueño (mecánico) y sacó una oposición y dejó los talleres.

    Buena moto la exup buen pepino ...

  9. #18
    Miembro Elite
    País
    Spain
    Avatar de Bijapi

    Fecha de ingreso
    13 abr, 09
    Ubicación
    Madrí
    Mensajes
    1,162
    Modelo
    XCnosequé

    Predeterminado Re: Mi XC90 acelera muy lento

    Cita Iniciado por MIZAR
    No me hables de carburadores, Bijapi que mi moto, que lleva cuatro de esos, me trae por la calle de la amargura. No le saco punta ni a tiros. Eso sí, cuando no está con uno de esos días tan suyos, cuando sube de vueltas grita como una loca.
    Yo tuve un Peugeot 2005 Rally que llevaba un par de carburadores Weber horizontales de doble cuerpo.
    Joé, lo que costaba tenerlos en su punto, pero cuando lo conseguías, vaya peazo máquina en su época. 103 CV en un motor de 1.294 cc. Hablamos de 1985.

  10. #19
    Miembro Master
    País
    Spain
    Avatar de 850GLT

    Fecha de ingreso
    17 may, 08
    Mensajes
    5,008

    Predeterminado Re: Mi XC90 acelera muy lento

    Cita Iniciado por Bijapi
    Cita Iniciado por MIZAR
    No me hables de carburadores, Bijapi que mi moto, que lleva cuatro de esos, me trae por la calle de la amargura. No le saco punta ni a tiros. Eso sí, cuando no está con uno de esos días tan suyos, cuando sube de vueltas grita como una loca.
    Yo tuve un Peugeot 2005 Rally que llevaba un par de carburadores Weber horizontales de doble cuerpo.
    Joé, lo que costaba tenerlos en su punto, pero cuando lo conseguías, vaya peazo máquina en su época. 103 CV en un motor de 1.294 cc. Hablamos de 1985.
    Ese era el 1.3? por que sonoba de fruta madre,,

    Hiceron un gti de 130 cv pero inyección y si andaba, pero no sonaba ni parecido.

  11. #20
    Miembro Elite
    País
    Spain
    Avatar de Bijapi

    Fecha de ingreso
    13 abr, 09
    Ubicación
    Madrí
    Mensajes
    1,162
    Modelo
    XCnosequé

    Predeterminado Re: Mi XC90 acelera muy lento

    Cita Iniciado por 850GLT
    Cita Iniciado por Bijapi
    Cita Iniciado por MIZAR
    No me hables de carburadores, Bijapi que mi moto, que lleva cuatro de esos, me trae por la calle de la amargura. No le saco punta ni a tiros. Eso sí, cuando no está con uno de esos días tan suyos, cuando sube de vueltas grita como una loca.
    Yo tuve un Peugeot 2005 Rally que llevaba un par de carburadores Weber horizontales de doble cuerpo.
    Joé, lo que costaba tenerlos en su punto, pero cuando lo conseguías, vaya peazo máquina en su época. 103 CV en un motor de 1.294 cc. Hablamos de 1985.
    Ese era el 1.3? por que sonoba de fruta madre,,

    Hiceron un gti de 130 cv pero inyección y si andaba, pero no sonaba ni parecido.
    El 205 Rally 1.3 era una versióin más económica que el 205 GTI, con doble carburación. Y sí, sonaba de miedo, sobre todo a altas revoluciones.

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Temas similares

  1. Volvo xc90 T6 arranca pero no acelera
    Por SCB en el foro Foro General Volvo
    Respuestas: 5
    Último mensaje: 19/07/2016, 00:45
  2. NAVEGADOR LENTO ? SENSUS?
    Por inigueit en el foro VOLVO XC60 (2008-2017)
    Respuestas: 17
    Último mensaje: 10/03/2015, 16:08
  3. Retrovisor plegable eléctrico más lento
    Por reegamer en el foro Area Tecnica Volvo
    Respuestas: 2
    Último mensaje: 22/06/2013, 23:03
  4. ¿ lo notais lento al arrancar ?
    Por pakito en el foro VOLVO XC60 (2008-2017)
    Respuestas: 26
    Último mensaje: 29/09/2009, 20:17
  5. Esto va muuuuyy lento
    Por al_bcn en el foro Off-Topic General
    Respuestas: 13
    Último mensaje: 22/09/2006, 11:43

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •