Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 20

Fallo en Frio

...

  1. #1
    Miembro Elite
    País
    Spain
    Avatar de Nomad

    Fecha de ingreso
    06 oct, 08
    Mensajes
    1,194

    Predeterminado Fallo en Frio

    Estos días vengo notando que el motor falla en frio, como si fuese a 4 cilindros. Las revoluciones no estabilizan hasta pasado un rato.

    ¿Os ha ocurrido algo similar?.


  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Habitual

    Fecha de ingreso
    16 nov, 06
    Mensajes
    496

    Predeterminado Re: Fallo en Frio

    Le cuesta arrancar en frío?

  4. #3
    V4L-Moderador
    País
    Maldives
    Avatar de al_bcn

    Fecha de ingreso
    22 jun, 06
    Mensajes
    4,997

    Predeterminado Re: Fallo en Frio

    A mi en frio le cuesta subir el porton hasta arriba de todo......pero los cilindros todos funcionan

  5. #4
    Miembro Habitual

    Fecha de ingreso
    16 nov, 06
    Mensajes
    496

    Predeterminado Re: Fallo en Frio

    Cita Iniciado por al_bcn
    A mi en frio le cuesta subir el porton hasta arriba de todo......pero los cilindros todos funcionan
    Has probado a quitar primero la nieve del portón??

  6. #5
    Miembro Elite
    País
    Spain
    Avatar de Nomad

    Fecha de ingreso
    06 oct, 08
    Mensajes
    1,194

    Predeterminado Re: Fallo en Frio

    Que nooo, que falla de verdad, cabecea.....

    Y ya no tiene nieve !!!! hasta lo he lavado!!!!!!!!!!

  7. #6
    Miembro Habitual

    Fecha de ingreso
    16 nov, 06
    Mensajes
    496

    Predeterminado Re: Fallo en Frio

    Cita Iniciado por Nomad
    Que nooo, que falla de verdad, cabecea.....

    Y ya no tiene nieve !!!! hasta lo he lavado!!!!!!!!!!
    Digo lo de que si te arranca mal en frío porque pudiera ser algún inyector defectuoso

  8. #7
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: Fallo en Frio

    los calentadores que se usan para arrancar, tambien se encienden intermitentemente mientras el motor está frio, para calentar el motor mientras coge temperatura, si algun calentador falla, puede arrancar bien por los otros cuatro, pero ese cilindro tarda mas en coger la temperatura, puede notarse una falta de redondeo en frio....a revisar los calentadores.....no es caro y le viene bien al motor

  9. #8
    Miembro Habitual

    Fecha de ingreso
    16 nov, 06
    Mensajes
    496

    Predeterminado Re: Fallo en Frio

    Cita Iniciado por lecar88
    los calentadores que se usan para arrancar, tambien se encienden intermitentemente mientras el motor está frio, para calentar el motor mientras coge temperatura, si algun calentador falla, puede arrancar bien por los otros cuatro, pero ese cilindro tarda mas en coger la temperatura, puede notarse una falta de redondeo en frio....a revisar los calentadores.....no es caro y le viene bien al motor
    Si ya sabía yo que era algo de eso

  10. #9
    V4L-Moderador
    País
    Maldives
    Avatar de al_bcn

    Fecha de ingreso
    22 jun, 06
    Mensajes
    4,997

    Predeterminado Re: Fallo en Frio

    Cita Iniciado por musiquete
    Cita Iniciado por al_bcn
    A mi en frio le cuesta subir el porton hasta arriba de todo......pero los cilindros todos funcionan
    Has probado a quitar primero la nieve del portón??
    Pozi y hasta me deje una linda marca en la frente de un pu*o dia cerrando el puton, perdon porton, y metiendo los esquis dentro.

  11. #10
    Miembro Elite
    País
    Spain
    Avatar de Nomad

    Fecha de ingreso
    06 oct, 08
    Mensajes
    1,194

    Predeterminado Re: Fallo en Frio

    Cita Iniciado por musiquete
    Cita Iniciado por Nomad
    Que nooo, que falla de verdad, cabecea.....

    Y ya no tiene nieve !!!! hasta lo he lavado!!!!!!!!!!
    Digo lo de que si te arranca mal en frío porque pudiera ser algún inyector defectuoso
    Arranca bien, a la primera y como siempre. Pero una vez se queda al ralentí cabecea, cae a 700rpm, sube a 1500.... Me temo que pueda ser un fallo de inyector, porque la otra posibilidad que es una toma de aire no la veo factible en estas inyecciones.


Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. arranque en frío 850
    Por mig850 en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 2
    Último mensaje: 09/03/2016, 22:38
  2. COMO BORRAR EL FALLO?,FALLO AIRBAG INTERVENCIÓN URGENTE.
    Por marconono2 en el foro VOLVO S80
    Respuestas: 15
    Último mensaje: 29/01/2012, 02:02
  3. Fallo al arrancar en frío
    Por aimp27 en el foro VOLVO S40/V40/V50
    Respuestas: 9
    Último mensaje: 08/07/2011, 16:18
  4. Problemas en frio con S40 2.0d
    Por aarone en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 21/10/2008, 21:16
  5. que frio!!!!!
    Por Tortilla en el foro Off-Topic General
    Respuestas: 18
    Último mensaje: 17/12/2007, 23:35

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •