Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 25

Dos preguntitas TOMA AUX

Pues eso que me he incorporado al fabuloso mundo de los reproductores de MP3 -basicamente ...

  1. #1
    V4L-Moderador
    País
    Maldives
    Avatar de al_bcn

    Fecha de ingreso
    22 jun, 06
    Mensajes
    4,997

    Predeterminado Dos preguntitas TOMA AUX

    Pues eso que me he incorporado al fabuloso mundo de los reproductores de MP3 -basicamente para llenarlo de jodida musica infantil y poder llevar 6 CD "normales" en el cargador- y me surgen dos dudas:

    - Cuando conectar el AUX sin tenen el , es decir el reproductor, en marcha ois KAKAFONIAS o GRILLOFONIAS??

    - Pq cojones con la toma AUx no puedes controlar ni el Subwoofer ni el Altavoz Central como con la radio...con los Cds si


    venga va reiros de mi un rato

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Antigua and Barbuda
    Avatar de Señor K

    Fecha de ingreso
    24 jun, 08
    Ubicación
    Tropical Charroland
    Mensajes
    8,496
    Entradas de blog
    3
    Modelo
    Un scooter gris

    Predeterminado Re: Dos preguntitas TOMA AUX

    si te entendiera, lo mismo me reía
    Oye, has probado a llenar los gigas con música de verdad? Porque las cacofonías seguro que vienen de la música que le pones a los MicroKinders

    pd: a Mini-K le encanta Bach

  4. #3
    V4L-Moderador
    País
    Maldives
    Avatar de al_bcn

    Fecha de ingreso
    22 jun, 06
    Mensajes
    4,997

    Predeterminado Re: Dos preguntitas TOMA AUX

    Cita Iniciado por Señor K
    si te entendiera, lo mismo me reía
    Oye, has probado a llenar los gigas con música de verdad? Porque las cacofonías seguro que vienen de la música que le pones a los MicroKinders

    pd: a Mini-K le encanta Bach
    No leñe, no me lies. Vamos a ver, enchufas el Ipod o el telefono lo q sea (de hecho las kakafonias eran con el telefono y me acuerdo si tb eran por el Ipod o no...lo mirare, bueno lo oire ) pones el AUX y hay unos segundillos ahi un pelin desagradables.

    Lo otro si no lo entiendes te doy de gorrazos: agudos, bajos, etc etc son configurables ya reporduzcas la radio, el CD o a tu tia federica. Ahora bien hay parametro q cuando estas escuchando la Aradio -que es mucho mejor que la radio- estan OFF.......pues eso me pasa con el Center y el Subwoofer, los cuales toqueteo cuando oigo el CD, y ello me vuelve a pasar con el Ipod.
    Por lo tanto, tiro el Ipod y sigo grabando CDs en MP3? O dejo el Ipod para la musica infantil (plan inicial) pq me importa un rabano como suene?

    Me entiendes o norrrrrrrr?

  5. #4
    Miembro Master
    País
    Antigua and Barbuda
    Avatar de Señor K

    Fecha de ingreso
    24 jun, 08
    Ubicación
    Tropical Charroland
    Mensajes
    8,496
    Entradas de blog
    3
    Modelo
    Un scooter gris

    Predeterminado Re: Dos preguntitas TOMA AUX

    es que si te digo que norrrr, me vas a pegarrrrr, así que te diré que síiiiiiiii, aunque te mienta
    A ver:
    - Yo no tengo entrada Aux.
    - llevo los controles de agudos y graves con ruedecillas independientes: no van por menús, así que se puede ecualizar a gusto cuando se quiera. Peeeeero... como soy un ferviente defensor de la ecualización plana -la que viene grabada, quiero decir-, jamás toco esos controles, así que no te soy de ayuda.
    - en mi venículo, el Ipod va casi siempre enchufao y suena perfectamente; sí que se escuchan ruidos raros si lo quito y dejo el equipo de audio encendido en el "cd changer" (que es la entrada del Ipod), sobre todo si va alto. Pero si no, todo va perfectamente.

    Yo creo que el problema del tuyo es que tiene muchos GB vacíos, se te ha colado algún grillo y hace eco dentro; si llenas los GB con plumón de PAVO seguramente se solucione el poblema

    pd: lo siento tron, no te puedo yo de ayudar

  6. #5
    V4L-Moderador
    País
    Maldives
    Avatar de al_bcn

    Fecha de ingreso
    22 jun, 06
    Mensajes
    4,997

    Predeterminado Re: Dos preguntitas TOMA AUX

    Cita Iniciado por Señor K
    es que si te digo que norrrr, me vas a pegarrrrr, así que te diré que síiiiiiiii, aunque te mienta
    A ver:
    - Yo no tengo entrada Aux.
    - llevo los controles de agudos y graves con ruedecillas independientes: no van por menús, así que se puede ecualizar a gusto cuando se quiera. Peeeeero... como soy un ferviente defensor de la ecualización plana -la que viene grabada, quiero decir-, jamás toco esos controles, así que no te soy de ayuda.
    - en mi venículo, el Ipod va casi siempre enchufao y suena perfectamente; sí que se escuchan ruidos raros si lo quito y dejo el equipo de audio encendido en el "cd changer" (que es la entrada del Ipod), sobre todo si va alto. Pero si no, todo va perfectamente.

    Yo creo que el problema del tuyo es que tiene muchos GB vacíos, se te ha colado algún grillo y hace eco dentro; si llenas los GB con plumón de PAVO seguramente se solucione el poblema

    pd: lo siento tron, no te puedo yo de ayudar
    Si ya me has ayudado, parece q las kakafonias son normales.
    Los menuses pues a ver si aparece el plumifero bricopower y me dice si en el suyo tb le pasa.

  7. #6
    V4L-Moderador
    País
    Andorra
    Avatar de JulioXC

    Fecha de ingreso
    26 nov, 06
    Ubicación
    Lleida
    Mensajes
    5,362
    Entradas de blog
    1
    Modelo
    XC70II 185 Cv - V50 2,0

    Predeterminado Re: Dos preguntitas TOMA AUX

    Alex tienes el coche fantastico y no es de cachondeo ,cuando vengas a Lleida te enseño el invento que me e montado para el mp 3 que rula de maravilla sin las kakafonias esas y con muy buena calidad , a y sin grillom pak pues esta opcion no la tienen los XC 70 , mala suerrrrrrrrrrr teeeeeeeeeeeeeeeeee. tocar los bemoles si los debe de tocar si.no te enfades esto te lo arreglo con unos buenos caracoles con allioli.Julio

  8. #7
    Miembro Master
    País
    Spain
    Avatar de SirRoyRogers

    Fecha de ingreso
    11 may, 06
    Ubicación
    Madrid
    Mensajes
    6,151
    Modelo
    XC90

    Predeterminado Re: Dos preguntitas TOMA AUX

    Pues yo no tengo cagarros de fonías de esas.
    Si seleccionas AUX y no tienes enchufada la clavija te deriva ruido (normal). Pero si al seleccionar AUX ya tienes la clavija metida no debe haber nada de ruidos.

    Cómo que con el AUX no puedes cambiar la ecu y el sub?
    Yo sí puedo desconectar el sub. Subir y bajar agudos, etc...


  9. #8
    V4L-Moderador
    País
    Maldives
    Avatar de al_bcn

    Fecha de ingreso
    22 jun, 06
    Mensajes
    4,997

    Predeterminado Re: Dos preguntitas TOMA AUX

    Cita Iniciado por SirRoyRogers
    Pues yo no tengo cagarros de fonías de esas.
    Si seleccionas AUX y no tienes enchufada la clavija te deriva ruido (normal). Pero si al seleccionar AUX ya tienes la clavija metida no debe haber nada de ruidos.

    Cómo que con el AUX no puedes cambiar la ecu y el sub?
    Yo sí puedo desconectar el sub. Subir y bajar agudos, etc...

    No si voy a tener que hacer fotos pq si no esto parece un dialogo de besugos............aaaiiiinnnssssss estos profesores que estan hiperrelajados en Agosto y no me entiende, no me entienden
    Chicos tomaros un

  10. #9
    Miembro Master
    País
    Spain
    Avatar de SirRoyRogers

    Fecha de ingreso
    11 may, 06
    Ubicación
    Madrid
    Mensajes
    6,151
    Modelo
    XC90

    Predeterminado Re: Dos preguntitas TOMA AUX


  11. #10
    Miembro Habitual

    Fecha de ingreso
    24 feb, 07
    Mensajes
    107

    Predeterminado Re: Dos preguntitas TOMA AUX

    Al

    Me pasa igual que a ti

    Si no he conectado la clavija a la Ipod se oye un ruido extraño, al enchufar la clavija aunque el ipod este apagado se oye un PUM i desaparece ese ruido continuo como si huberas dado cuerda a un juguete.

    Es tan difcil de explicar lo de los sonidos.

    Pero me pasa exactamente lo mismo.

    Un abrazo

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. toma aux s40
    Por jesus40 en el foro Audio y multimedia Volvo
    Respuestas: 1
    Último mensaje: 31/03/2012, 14:59
  2. toma 12v
    Por m.sport en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 4
    Último mensaje: 16/03/2012, 13:29
  3. 2 preguntitas
    Por npi en el foro VOLVO XC60 (2008-2017)
    Respuestas: 7
    Último mensaje: 05/10/2009, 23:00
  4. Ayuda No funciona Toma Mechero y toma trasera 12v
    Por Ivans en el foro VOLVO S40/V40/V50
    Respuestas: 5
    Último mensaje: 14/09/2009, 16:25
  5. Toma Diagnosis s40 t4
    Por Charly T4 en el foro VOLVO S40/V40/V50
    Respuestas: 4
    Último mensaje: 04/10/2008, 20:01

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •