Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 11 al 20 de 38

SE HA QUEDADO SIN BATERIA!

Iniciado por Mexi Os tengo q contradecir: En el mio si se apagan. Lo q ...

  1. #11
    V4L-Moderador
    País
    Maldives
    Avatar de al_bcn

    Fecha de ingreso
    22 jun, 06
    Mensajes
    4,997

    Predeterminado Re: SE HA QUEDADO SIN BATERIA!

    Cita Iniciado por Mexi
    Os tengo q contradecir:
    En el mio si se apagan. Lo q ocurre es que trae una configuracion para cortesia al abandonar el coche, es decir; tu las dejas encendidas, quitas la llave y cierras el coche. A los 90 segundos las luces se apagan.

    Segun el libro es configurable a: 30"-60"-90".

    Estas seguro Mexi Yo creo que lo que tu comentas es otra cosa.....si quitas las llaves y das una rafaga efectivamente se quedan encendidas un tiempo determinado......no querras decir eso

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #12
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    31 ene, 07
    Mensajes
    48

    Predeterminado Re: SE HA QUEDADO SIN BATERIA!

    Cuando están las de cruce puestas y apagamos el contacto estas se apagan por lo que no es necesario el avisador acustico. Si ,en cambio, las que teniamos puestas eran las de posición estas permanecen encendidas por que precisamente es en el unico momento que podrÃ*amos llevar las luces de posición segun el codigo de circulacion. Es decir cuando el vehÃ*culo esta parado en la carretera( averia, accidente......) o estacionado en una travesia insuficientemente iluminada se han de dejar encendidas las luces de posicion y nunca circulando (circulando solo cruce o carretera) asi que sobra el avisador.

  4. #13
    Miembro Elite

    Fecha de ingreso
    12 jul, 07
    Mensajes
    2,461

    Predeterminado Re: SE HA QUEDADO SIN BATERIA!

    Cita Iniciado por al_bcn
    Cita Iniciado por Mexi
    Os tengo q contradecir:
    En el mio si se apagan. Lo q ocurre es que trae una configuracion para cortesia al abandonar el coche, es decir; tu las dejas encendidas, quitas la llave y cierras el coche. A los 90 segundos las luces se apagan.

    Segun el libro es configurable a: 30"-60"-90".
    Estas seguro Mexi Yo creo que lo que tu comentas es otra cosa.....si quitas las llaves y das una rafaga efectivamente se quedan encendidas un tiempo determinado......no querras decir eso
    Yo lo he hecho con el mando, no usando la rafaga... Pero como soy 'novato', lo volvere a hacer y os cuento.

    Y lo q dice Emola tiene bastante sentido.
    [URL=http://imageshack.us][IMG]http://img249.imageshack.us/img249/3386/ninjatextiu3.gif[/img][/URL]<br />XC-90 Shimmer &#39;Pack Centurion&#39; V. 6,5 Asientos Ventilaos<br />Alfa GT Selespeed V. 2,0 Levas en Volante y Piel Bonita

  5. #14
    V4L-Moderador
    País
    Maldives
    Avatar de al_bcn

    Fecha de ingreso
    22 jun, 06
    Mensajes
    4,997

    Predeterminado Re: SE HA QUEDADO SIN BATERIA!

    Cita Iniciado por Mexi
    Cita Iniciado por al_bcn
    Cita Iniciado por Mexi
    Os tengo q contradecir:
    En el mio si se apagan. Lo q ocurre es que trae una configuracion para cortesia al abandonar el coche, es decir; tu las dejas encendidas, quitas la llave y cierras el coche. A los 90 segundos las luces se apagan.

    Segun el libro es configurable a: 30"-60"-90".
    Estas seguro Mexi Yo creo que lo que tu comentas es otra cosa.....si quitas las llaves y das una rafaga efectivamente se quedan encendidas un tiempo determinado......no querras decir eso
    Yo lo he hecho con el mando, no usando la rafaga... Pero como soy 'novato', lo volvere a hacer y os cuento.

    Y lo q dice Emola tiene bastante sentido.
    Con el boton amarillo??
    Son cosas diferentes, con el mando no te enciende las cortas sino solo las de posicion.

  6. #15
    Miembro Elite

    Fecha de ingreso
    12 jul, 07
    Mensajes
    2,461

    Predeterminado Re: SE HA QUEDADO SIN BATERIA!

    Cita Iniciado por al_bcn
    Cita Iniciado por Mexi
    Cita Iniciado por al_bcn
    Cita Iniciado por Mexi
    Os tengo q contradecir:
    En el mio si se apagan. Lo q ocurre es que trae una configuracion para cortesia al abandonar el coche, es decir; tu las dejas encendidas, quitas la llave y cierras el coche. A los 90 segundos las luces se apagan.

    Segun el libro es configurable a: 30"-60"-90".
    Estas seguro Mexi Yo creo que lo que tu comentas es otra cosa.....si quitas las llaves y das una rafaga efectivamente se quedan encendidas un tiempo determinado......no querras decir eso
    Yo lo he hecho con el mando, no usando la rafaga... Pero como soy 'novato', lo volvere a hacer y os cuento.

    Y lo q dice Emola tiene bastante sentido.
    Con el boton amarillo??
    Son cosas diferentes, con el mando no te enciende las cortas sino solo las de posicion.
    No, con el mando a distancia no. Con el mando de conectar las luces de dentro del coche. Pero mañana lo pruebo otra vez y te digo exactamente.
    [URL=http://imageshack.us][IMG]http://img249.imageshack.us/img249/3386/ninjatextiu3.gif[/img][/URL]<br />XC-90 Shimmer &#39;Pack Centurion&#39; V. 6,5 Asientos Ventilaos<br />Alfa GT Selespeed V. 2,0 Levas en Volante y Piel Bonita

  7. #16
    V4L-Moderador
    País
    Maldives
    Avatar de al_bcn

    Fecha de ingreso
    22 jun, 06
    Mensajes
    4,997

    Predeterminado Re: SE HA QUEDADO SIN BATERIA!

    Cita Iniciado por Mexi
    Cita Iniciado por al_bcn
    Cita Iniciado por Mexi
    Cita Iniciado por al_bcn
    Cita Iniciado por Mexi
    Os tengo q contradecir:
    En el mio si se apagan. Lo q ocurre es que trae una configuracion para cortesia al abandonar el coche, es decir; tu las dejas encendidas, quitas la llave y cierras el coche. A los 90 segundos las luces se apagan.

    Segun el libro es configurable a: 30"-60"-90".
    Estas seguro Mexi Yo creo que lo que tu comentas es otra cosa.....si quitas las llaves y das una rafaga efectivamente se quedan encendidas un tiempo determinado......no querras decir eso
    Yo lo he hecho con el mando, no usando la rafaga... Pero como soy 'novato', lo volvere a hacer y os cuento.

    Y lo q dice Emola tiene bastante sentido.
    Con el boton amarillo??
    Son cosas diferentes, con el mando no te enciende las cortas sino solo las de posicion.
    No, con el mando a distancia no. Con el mando de conectar las luces de dentro del coche. Pero mañana lo pruebo otra vez y te digo exactamente.

    lo cualo

  8. #17
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    28 may, 07
    Mensajes
    212

    Predeterminado Re: SE HA QUEDADO SIN BATERIA!

    Que nooooooooooo, que noooooooooooooooo, que no es posible. Ni ahora ni antes. Mirarlo bien, pero no se puede.

  9. #18
    Miembro Elite

    Fecha de ingreso
    12 jul, 07
    Mensajes
    2,461

    Predeterminado Re: SE HA QUEDADO SIN BATERIA!

    Nene!!! Espavila q te me duermes!

    Con el mando de enceder las luces! Tu con que enciendes las luces del coche, con una palmada?
    [URL=http://imageshack.us][IMG]http://img249.imageshack.us/img249/3386/ninjatextiu3.gif[/img][/URL]<br />XC-90 Shimmer &#39;Pack Centurion&#39; V. 6,5 Asientos Ventilaos<br />Alfa GT Selespeed V. 2,0 Levas en Volante y Piel Bonita

  10. #19
    V4L-Moderador
    País
    Maldives
    Avatar de al_bcn

    Fecha de ingreso
    22 jun, 06
    Mensajes
    4,997

    Predeterminado Re: SE HA QUEDADO SIN BATERIA!

    Cita Iniciado por XC70 90 110
    Que nooooooooooo, que noooooooooooooooo, que no es posible. Ni ahora ni antes. Mirarlo bien, pero no se puede.
    De que hablas tu ahora?

  11. #20
    Miembro Elite

    Fecha de ingreso
    12 jul, 07
    Mensajes
    2,461

    Predeterminado Re: SE HA QUEDADO SIN BATERIA!

    Cita Iniciado por XC70 90 110
    Que nooooooooooo, que noooooooooooooooo, que no es posible. Ni ahora ni antes. Mirarlo bien, pero no se puede.
    Vale, valeeeee.... Que mañana lo miro.

    Es que son muchas cosas en poco tiempo, pero me suena algo asi. Mañana os digo el que.
    [URL=http://imageshack.us][IMG]http://img249.imageshack.us/img249/3386/ninjatextiu3.gif[/img][/URL]<br />XC-90 Shimmer &#39;Pack Centurion&#39; V. 6,5 Asientos Ventilaos<br />Alfa GT Selespeed V. 2,0 Levas en Volante y Piel Bonita

Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo

Temas similares

  1. Respuestas: 4
    Último mensaje: 04/04/2016, 17:39
  2. HOY ME E QUEDADO TIRADO
    Por JulioXC en el foro Foro General Volvo
    Respuestas: 8
    Último mensaje: 11/11/2011, 16:41
  3. Me he quedado de piedra
    Por jimny en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 30
    Último mensaje: 11/11/2011, 00:14
  4. Me he quedado sin embrague
    Por 940_S-80 en el foro VOLVO S80
    Respuestas: 12
    Último mensaje: 14/04/2011, 00:56
  5. v40. ayuda.. me he quedado sin calefaccion....
    Por oscar en el foro VOLVO S40/V40/V50
    Respuestas: 9
    Último mensaje: 24/09/2008, 23:52

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •