Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16
Like Tree1Me gusta

aire acondicionado no funciona bien

...

  1. #1
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    13 abr, 16
    Mensajes
    52

    Predeterminado aire acondicionado no funciona bien

    Muy buenas [email protected]
    Haber si alguien me puede ayudar, desde ayer el aire acondicionado cuando lo pongo en marcha funciona bien pero cuando pasa mas menos 45 minutos deja de funcionar , lo apago y lo dejo 10 minutos y funciona 15 minutos y deja de funcionar otra vez ,cuando lo dejo una hora parado luego funciona correctamente otros 30 , 45 minutos mas.
    Mañana lo llevare al taller ,
    Pero alguien sabe si sera la carga del gas?

    Gracias saludos
    Xc 70
    Última edición por juanitol; 10/07/2016 a las 07:27

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    31 oct, 15
    Ubicación
    Murcia
    Mensajes
    89
    Modelo
    XC60 Kinetic D3 Auto

    Predeterminado Re: aire acondicionado no funciona bien

    Hola, buenos días ¿cuando se cambió el filtro? es posible que solo sea eso.

  4. #3
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    13 abr, 16
    Mensajes
    52

    Predeterminado Re: aire acondicionado no funciona bien

    Buenas y gracias
    Podría ser el filtro ,hoy miraré las facturas y haber
    Muchas gracias

  5. #4
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    13 abr, 16
    Mensajes
    52

    Predeterminado Re: aire acondicionado no funciona bien

    Buenas y
    Última edición por juanitol; 10/07/2016 a las 09:23

  6. #5
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    11 mar, 16
    Mensajes
    11

    Predeterminado Re: aire acondicionado no funciona bien

    Vaya por dios a mí me pasa lo mismo nada más q a mí solo me dura como 20min de primeras luego empieza a echar aire húmedo y caliente

    Si dais con la solución ponerla por aquí!

    Saludos

  7. #6
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    09 jul, 16
    Mensajes
    1

    Predeterminado Re: aire acondicionado no funciona bien

    Yo tengo el mismo problema y encontré un hilo en que lo solucionan. En mi caso el problema es el embrague del compresor. La manera de saber si es esto es ver si dicho embrague gira cuando el problema aparece. En caso de estar parado, podemos probar empujando con un palo el embrague hacia dentro del eje, si de esta forma comienza a funcionar, entonces es problema del embrague.

    S70 1998 fallo aire acondicionado

    S70 1998 fallo aire acondicionado

  8. #7
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    13 abr, 16
    Mensajes
    52

    Predeterminado Re: aire acondicionado no funciona bien

    Buenas ,espero que sólo sea una carga de aire o el filtro
    Para no fastidiarse las vacaciones

  9. #8
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    13 abr, 16
    Mensajes
    52

    Predeterminado Re: aire acondicionado no funciona bien

    Buenos dias
    Bueno el coche en el servicio oficial me comentan que del filtro no es seguro lo tengo nuevo se lo cambiamos última revisión hace 500 kilómetros
    Lo comprobarán , pero creen que es una válvula que lleva
    (Yo ni flores)
    Cuando me digan algo os cuento
    Menuda p-t---

  10. #9
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    13 abr, 16
    Mensajes
    52

    Predeterminado Re: aire acondicionado no funciona bien

    Buenas
    Me acaban de llamar del servicio volvo y me dicen que es el embrague del compresor,que es normal el desgaste pues tengo 256.000 kilómetros.
    Que me lo apretaron y que lo más posible me aguante un verano o dos .
    Os contaré

  11. #10
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    13 abr, 16
    Mensajes
    52

    Predeterminado Re: aire acondicionado no funciona bien

    Buenas tardes
    A/A arreglado,apretar embrague al compresor y carga de gas
    129€ haber si tengo suerte y funciona bien iré contando
    Un saludo

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Aire caliente permanente saliendo del aire acondicionado.
    Por fishermantieso en el foro VOLVO XC60
    Respuestas: 1
    Último mensaje: 11/11/2016, 21:03
  2. No funciona el aire acondicionado en mi 850 T5
    Por Fonzo en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 24
    Último mensaje: 05/08/2014, 10:10
  3. Panel de control de aire acondicionado S60 T5 2002 no funciona.
    Por Jimc569 en el foro Area Tecnica Volvo
    Respuestas: 0
    Último mensaje: 19/06/2013, 19:52
  4. Respuestas: 5
    Último mensaje: 04/07/2011, 13:53
  5. HAY QUE APAGAR EL AIRE AIRE ACONDICIONADO CUANDO SE PARA EL COCHE?
    Por Volvocanondale en el foro Area Tecnica Volvo
    Respuestas: 14
    Último mensaje: 30/07/2010, 23:47

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •