Página 3 de 3 PrimerPrimer 123
Resultados 21 al 29 de 29
Like Tree1Me gusta

xc-60,d5 AWD, automatico, Problema desconocido

...

  1. #21
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    28 dic, 15
    Mensajes
    4

    Predeterminado Re: xc-60,d5 AWD, automatico, Problema desconocido

    Hola compis!! Tengo exactamente el mismo coche y el mismo problema, S.O. dice que no le sale ninguna avería en el ordenador, y no tiene sensor de inflado, le cambié las dos ruedas delanteras y le pusieron 2,5 kg de presión, pero el problema persiste, nose si Kote ya le ha quedado resuelto definitivamente con el inflado, pero esto es desesperante, se agradece cualquier idea.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #22
    Miembro Habitual
    País
    Afghanistan


    Fecha de ingreso
    09 nov, 11
    Mensajes
    351

    Predeterminado Re: xc-60,d5 AWD, automatico, Problema desconocido

    Cita Iniciado por jmxc60 Ver mensaje
    Hola compis!! Tengo exactamente el mismo coche y el mismo problema, S.O. dice que no le sale ninguna avería en el ordenador, y no tiene sensor de inflado, le cambié las dos ruedas delanteras y le pusieron 2,5 kg de presión, pero el problema persiste, nose si Kote ya le ha quedado resuelto definitivamente con el inflado, pero esto es desesperante, se agradece cualquier idea.
    A los coches AWD por sistema Haldex como el XC60 se recomienda cambiar los cuatro neumáticos al mismo tiempo porque si no dan problemas. Ya, ya sé que siempre hay dos que aún tienen vida y durarían unos cuantos kilómetros más pero es lo que hay.

    Yo siempre cambio las cuatro al mismo tiempo y luego vendo a un sitio de neumáticos de segunda mano las dos que aún están bien.

  4. #23
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    28 dic, 15
    Mensajes
    4

    Predeterminado Re: xc-60,d5 AWD, automatico, Problema desconocido

    Joe muchas gracias, esta bien saberlo, no tenía ni idea de eso,lo tendré en cuenta y probaré a ver....espero que sea eso, además yo le puse las michelín latitude sport 3 y atrás lleva unas Bridgestone, que son las q traía.muchas gracias un saludo

  5. #24
    Miembro Master
    País
    Antigua and Barbuda
    Avatar de Señor K

    Fecha de ingreso
    24 jun, 08
    Ubicación
    Tropical Charroland
    Mensajes
    8,496
    Entradas de blog
    3
    Modelo
    Un scooter gris

    Predeterminado Re: xc-60,d5 AWD, automatico, Problema desconocido

    Yo acostumbro a rotarlas cada cierto tiempo, con lo que siempre las llevo más o menos iguales y puedo aprovecharlas todas. Eso sí, luego toca cambiar de cuatro en cuatro, con la consiguiente ostia económica


    Sent from my iPad using Tapatalk

  6. #25
    Miembro Habitual
    País
    Afghanistan


    Fecha de ingreso
    09 nov, 11
    Mensajes
    351

    Predeterminado Re: xc-60,d5 AWD, automatico, Problema desconocido

    Cita Iniciado por jmxc60 Ver mensaje
    Joe muchas gracias, esta bien saberlo, no tenía ni idea de eso,lo tendré en cuenta y probaré a ver....espero que sea eso, además yo le puse las michelín latitude sport 3 y atrás lleva unas Bridgestone, que son las q traía.muchas gracias un saludo
    Esa es otra, no mezcles distintos neumáticos. Monta los 4 iguales.
    le gusta.

  7. #26
    Miembro Elite

    Fecha de ingreso
    28 jun, 09
    Mensajes
    1,623
    Modelo
    2005 XC70 2.5T manual

    Predeterminado Re: xc-60,d5 AWD, automatico, Problema desconocido

    Cita Iniciado por Señor K Ver mensaje
    Yo acostumbro a rotarlas cada cierto tiempo, con lo que siempre las llevo más o menos iguales y puedo aprovecharlas todas. Eso sí, luego toca cambiar de cuatro en cuatro, con la consiguiente ostia económica

    +1

  8. #27
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    04 sep, 11
    Ubicación
    Albacete
    Mensajes
    12

    Predeterminado Re: xc-60,d5 AWD, automatico, Problema desconocido

    jmxc60, va resultar que es un problema comun en los AWD, tengo que decir que una vez infle las ruedas con mas presion, siempre dentro de lo normal, encontre una mejoria pero no duro mucho, me lo sigue haciendo, he decidido cambiar las ruedas delanteras pero por lo que leo aqui sería recomendable las cuatro, uffff,

  9. #28
    Miembro Novato
    País
    Spain
    Avatar de Odelot

    Fecha de ingreso
    25 dic, 15
    Mensajes
    8
    Modelo
    Xc60 d5 r design

    Predeterminado Re: xc-60,d5 AWD, automatico, Problema desconocido

    Buenas, después de leer y buscar información, yo tiraría mas por un problema en el sistema del haldex, creo que puede estar mal un sensor ( y no dar ningún fallo en el cuadro) te dejo un enlace del foro xc90, donde un forero tenía problemas para entrar el awd y era un sensor, alomejor esos rebotes son amagos de entrar o querer entrar la tracción a las 4 ruedas , también comentar que yo tengo las ruedas delanteras para cambiar y las traseras al 70% y no he notado nada de estos síntomas de momento (llevo 255/45 20) aquí dejo el enlace que comente..http://www.volvo4life.es/foros/volvo...mi-haldex.html

  10. #29
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    04 sep, 11
    Ubicación
    Albacete
    Mensajes
    12

    Predeterminado Re: xc-60,d5 AWD, automatico, Problema desconocido

    Buenas, comentaros que en principio se ha solucionado el tema de los rebotes, la solucion ha sido cambiar los cuatro neumaticos de una vez, le puse las Michelin Latitud Sport 3, por cierto se las puse en Servicio Oficial, y me dieron practicamente el mismo precio que Norauto y compañia, no me creo que no me de los rebotes.
    Gracias a todos los que habeis comentado el tema, sois de gran ayuda.

Página 3 de 3 PrimerPrimer 123

Temas similares

  1. Problema cambio automático
    Por yeswecan en el foro VOLVO XC90 (2002-2015)
    Respuestas: 7
    Último mensaje: 06/09/2015, 15:15
  2. problema en 850 automatico
    Por faby en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 1
    Último mensaje: 29/05/2013, 23:08
  3. PROBLEMA . CAMBIO AUTOMATICO S80
    Por elrober10 en el foro Foro General Volvo
    Respuestas: 57
    Último mensaje: 20/10/2011, 23:23
  4. problema con el cuentarrevoluciones en S60 D5 automatico
    Por lovejo en el foro Area Tecnica Volvo
    Respuestas: 20
    Último mensaje: 16/10/2009, 06:37
  5. urgente, problema en 850 t5r automatico
    Por rfernandez1304 en el foro Area Tecnica Volvo
    Respuestas: 8
    Último mensaje: 30/06/2009, 17:35

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •