Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 29
Like Tree1Me gusta

xc-60,d5 AWD, automatico, Problema desconocido

Pono tuviste el mismo problema? se te ha solucionado....

  1. #11
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    04 sep, 11
    Ubicación
    Albacete
    Mensajes
    12

    Predeterminado Re: xc-60,d5 AWD, automatico, Problema desconocido

    Pono tuviste el mismo problema? se te ha solucionado.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #12
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: xc-60,d5 AWD, automatico, Problema desconocido

    Hola,
    a mi me intereseria saber qué ha dicho el jefe taller taller Volvo supongo no.

  4. #13
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    04 sep, 11
    Ubicación
    Albacete
    Mensajes
    12

    Predeterminado Re: xc-60,d5 AWD, automatico, Problema desconocido

    Qtal, comentaros que a raiz de un comentario de pono, en lo referente a la rueda de galleta y presion de neumaticos, me anime a mirarle la presion de los mismos, visualmente no le faltaba un gramo pero cuando le puse el manomentro le faltaba 0,5 a cada rueda, no se en que medida se dice, el caso es que una vez inflado los neumaticos, salgo a carretera y ni rastro de los rebotes, NO PUEDE SER VERDAD, en ciudad tampoco me lo hace, o es casualidad y se ha quitado el efecto rebote, o va resultar que es la presion de los neumaticos y se desconpensa algun sistema electronico, o yo que se, mas de uno dira, joder es que no le miras las presiones de los neumaticos, lo compre el coche en Agosto, recien revisado y como digo aparantemente no parecia faltarle, de todas maneras me resisto a pensar que es la presion de los neumaticos, O SI.
    Yo os ire contando,

  5. #14
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    10 oct, 15
    Mensajes
    55

    Predeterminado Re: xc-60,d5 AWD, automatico, Problema desconocido

    solo un comentario, no lleva el sistema de medicion automatica de presion de neumaticos? Imagino que si, ya que todos lo llevan, entonces, no te avisa? o es que las llevas demasiado infladas y un 0,5 no le da error?

  6. #15
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    04 sep, 11
    Ubicación
    Albacete
    Mensajes
    12

    Predeterminado Re: xc-60,d5 AWD, automatico, Problema desconocido

    danylmar, yo creo que el mio que es de 2009 no lleva el sistema de medicion automatica, el tema es que me faltaba 0,5 en cada rueda, si puedo decir que desde entonces no me da los rebotes, ni en carretera ni en ciudad, lo hacia acelerando y decelerando, como dije anteriormente aun no me creo que sea tema de presion de neumaticos, lo mismo mañana empieza otra vez, pero de momento no lo hace.

    Contestandole a Riwax, el jefe de taller lo estubo probando conmigo y llego a hacerle los rebotes, pero lo metio a la maquina por dos veces y no le daba ningun error, lo unico que me comento que le dejara el coche dos o tres dias para hacer una serie de pruebas.

  7. #16
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: xc-60,d5 AWD, automatico, Problema desconocido

    Cita Iniciado por kote Ver mensaje
    danylmar, yo creo que el mio que es de 2009 no lleva el sistema de medicion automatica, el tema es que me faltaba 0,5 en cada rueda, si puedo decir que desde entonces no me da los rebotes, ni en carretera ni en ciudad, lo hacia acelerando y decelerando, como dije anteriormente aun no me creo que sea tema de presion de neumaticos, lo mismo mañana empieza otra vez, pero de momento no lo hace.

    Contestandole a Riwax, el jefe de taller lo estubo probando conmigo y llego a hacerle los rebotes, pero lo metio a la maquina por dos veces y no le daba ningun error, lo unico que me comento que le dejara el coche dos o tres dias para hacer una serie de pruebas.
    Hola,
    claro la maquina no puede saber nada dado que no hay sondas puestas en sitio donde está el problema gracias por contestar.
    pero interesa -

  8. #17
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    01 ene, 15
    Mensajes
    25

    Predeterminado Re: xc-60,d5 AWD, automatico, Problema desconocido

    Kote yo tuve el mismo problema con mi anterior coche, un mitsubishi, el coche daba rebotes y no sabían decirme porque, una mañana pinche y al ir a reparar el pinchazo me dijeron que la rueda estaba cocida por dentro y eso era debido al circular con menor presión en el neumático de la debida de hecho me enseñó la rueda y estaba llena de bolitas por dentro, le dije que me revisarán el resto y otro de los neumáticos estaba igual por lo que pese a que las ruedas tenían 20000 km decidí cambiar las 4 y entonces desaparecieron los rebotes, no se si será tu caso pero algo parecido es.

  9. #18
    Miembro Avanzado
    País
    Spain
    Avatar de yogui33

    Fecha de ingreso
    23 oct, 13
    Ubicación
    Huelva
    Mensajes
    501
    Modelo
    XC60 D4 Momentum 2015 Bronze

    Predeterminado Re: xc-60,d5 AWD, automatico, Problema desconocido

    Eso te iba a decir. Igual el mal mantenimiento de las ruedas, o un exceso de parking sin moverlo puede alterar el estado de las gomas. Si al inflarlas ha desaparecido, yo las cambiaba todas por tu seguridad. Ve a un taller especialista en ruedas que seguro te pueden sacar de dudas.

  10. #19
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: xc-60,d5 AWD, automatico, Problema desconocido

    Wow! Lo que hace medio PSI de presion!

  11. #20
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: xc-60,d5 AWD, automatico, Problema desconocido

    Me da la impresion que los neumas estan con huevos o deformes... Probablemente tendras q cambiarlos para terminar el drama....
    quizas por eso se deshicieron el xc, porq 4 de esos neumaticos son un paston

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Temas similares

  1. Problema cambio automático
    Por yeswecan en el foro VOLVO XC90 (2002-2015)
    Respuestas: 7
    Último mensaje: 06/09/2015, 15:15
  2. problema en 850 automatico
    Por faby en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 1
    Último mensaje: 29/05/2013, 23:08
  3. PROBLEMA . CAMBIO AUTOMATICO S80
    Por elrober10 en el foro Foro General Volvo
    Respuestas: 57
    Último mensaje: 20/10/2011, 23:23
  4. problema con el cuentarrevoluciones en S60 D5 automatico
    Por lovejo en el foro Area Tecnica Volvo
    Respuestas: 20
    Último mensaje: 16/10/2009, 06:37
  5. urgente, problema en 850 t5r automatico
    Por rfernandez1304 en el foro Area Tecnica Volvo
    Respuestas: 8
    Último mensaje: 30/06/2009, 17:35

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •