Resultados 1 al 10 de 10

Se me ha muerto el sistema.

hoy al encender el coche,OHH sorpresa, me aparece esto,alguien le ha pasado lo mismo ?....

  1. #1
    Miembro Iniciado
    País
    Spain
    Avatar de critofer

    Fecha de ingreso
    13 mar, 11
    Ubicación
    Entre Montañés.
    Mensajes
    98

    Predeterminado Se me ha muerto el sistema.

    hoy al encender el coche,OHH sorpresa, me aparece esto,alguien le ha pasado lo mismo ?.
    Imágenes adjuntadas Imágenes adjuntadas

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    17 ago, 13
    Mensajes
    62

    Predeterminado Re: Se me ha muerto el sistema.

    No se ve ninguna foto

  4. #3
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: Se me ha muerto el sistema.

    Yo lo interpretaria como : escaneame para salir de este error..
    MALDITA ELECTRONICA

  5. #4
    Miembro Elite
    País
    Spain
    Avatar de Javi V40

    Fecha de ingreso
    22 jul, 13
    Ubicación
    Madrid
    Mensajes
    1,310
    Modelo
    Volvo 850 T-5R,Volvo V40. Ex 855 T-5R, Ex S60 D5 R edition; Ex Volvo 850 T5, Ex 850 R, Ex 855 R,...

    Predeterminado Re: Se me ha muerto el sistema.

    puede ser que tengas el sensor de la parrilla del coche lleno de mosquitos o suciedad?

  6. #5
    Miembro Elite
    País
    Spain
    Avatar de v70hf

    Fecha de ingreso
    03 jun, 08
    Mensajes
    1,288
    Modelo
    XC60 D3 MOMENTUM 2015, XC70 SUMMUM D5 AWD GEARTRONIC 2004,EX V40 1.8 SPORT 2003, EX V70 2.4 D 2004

    Predeterminado Re: Se me ha muerto el sistema.

    Me parece que la dichosa electrónica ha debido actuar, con lo que cabrea eso. Suerte.
    A mí de momento no me ha ocurrido, pero me asusta la cantidad de aliens que puedan aparecer.. Se me ocurre que te hayan pegado un balonazo, o un golpe estando aparcado, y haya saltado el sensor, al poco tiempo de aparcar, y estando el "ordenador" apagándose. Odio el sonidito pitido continuo al cerrar el coche, hasta que se calla.

  7. #6
    Miembro Iniciado
    País
    Spain
    Avatar de critofer

    Fecha de ingreso
    13 mar, 11
    Ubicación
    Entre Montañés.
    Mensajes
    98

    Predeterminado Re: Se me ha muerto el sistema.

    llegue con el funcionando al garaje y es una plaza cerrada,el primer fallo me lo dio con el sensor del limpia parabrisas luego fue todo en cadena.

  8. #7
    Miembro Iniciado
    País
    Spain
    Avatar de critofer

    Fecha de ingreso
    13 mar, 11
    Ubicación
    Entre Montañés.
    Mensajes
    98

    Predeterminado Re: Se me ha muerto el sistema.

    Según el del conce es el primer caso que ven , mañana me dicen el veredicto.

  9. #8
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: Se me ha muerto el sistema.

    Atento te sigo

  10. #9
    Miembro Iniciado
    País
    Spain
    Avatar de critofer

    Fecha de ingreso
    13 mar, 11
    Ubicación
    Entre Montañés.
    Mensajes
    98

    Predeterminado Re: Se me ha muerto el sistema.

    No hay mucho que decir después de llevarlo al taller y de que no vieran nada,me dicen que envían una notificación a fabrica para decirme algo al respecto, después de unos días funcionando sin ningún sistema, de repente al arrancar el coche todo vuelve a funcionar.

  11. #10
    Miembro Elite
    País
    Spain
    Avatar de aledbar

    Fecha de ingreso
    18 oct, 10
    Ubicación
    Por el Noroeste
    Mensajes
    1,152
    Modelo
    V60 D3 163cv Geartronic Summum ... (Y Mazda3 & Honda CBF 600 SA)

    Predeterminado Re: Se me ha muerto el sistema.

    A mi me pasó 1 vez... Y no ha vuelto a repetir. Y de esto ya hace 2 años.
    A ver qué te cuentan... A mi me habían dicho que salía alarma de sobrecarga en el USB, nada más.
    (podía ser pues tenia un HUB y 2 USBs que no he vuelto a instalar).
    Saludos

Temas similares

  1. S70 2.4 muerto
    Por Sismis en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 3
    Último mensaje: 16/11/2016, 21:32
  2. EL COCHEA MUERTO!
    Por kdekastro en el foro VOLVO S40/V40/V50
    Respuestas: 161
    Último mensaje: 08/12/2011, 18:33
  3. Mi 850 ha muerto .........
    Por Sergi en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 28
    Último mensaje: 24/09/2011, 00:11
  4. QUE NO ME HE MUERTO!!!
    Por djse en el foro Off-Topic General
    Respuestas: 4
    Último mensaje: 25/11/2007, 15:58
  5. Mi camión ha muerto
    Por auronel en el foro VOLVO XC90 (2002-2015)
    Respuestas: 42
    Último mensaje: 21/11/2007, 22:30

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •