Página 4 de 4 PrimerPrimer 1234
Resultados 31 al 40 de 40

gps instalado multimedia,--

ismael , seguro que esta mal conectado. Ya veras como no has hecho un mal ...

  1. #31
    Miembro Elite
    País
    Spain
    Avatar de xbeltran

    Fecha de ingreso
    05 may, 09
    Ubicación
    viladecans
    Mensajes
    2,059
    Modelo
    volvo s60 d5 optima

    Predeterminado Re: gps instalado multimedia,--

    ismael , seguro que esta mal conectado. Ya veras como no has hecho un mal negocio.

    Si los aparatos electronicos no estan bien conectados dan problemas y no funcionan bie....eso pasa con las radios, los amplis los altavoces etc etc etc.....

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #32
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    29 ago, 11
    Mensajes
    51

    Predeterminado Re: gps instalado multimedia,--

    ya contaré las nuevas, new,, amigos volvianos

  4. #33

  5. #34
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    29 ago, 11
    Mensajes
    51

    Predeterminado Re: gps instalado multimedia,--

    Bueno al parecer no fue tan buena compra,,

  6. #35
    Miembro Elite
    País
    Spain
    Avatar de xbeltran

    Fecha de ingreso
    05 may, 09
    Ubicación
    viladecans
    Mensajes
    2,059
    Modelo
    volvo s60 d5 optima

    Predeterminado Re: gps instalado multimedia,--

    porque dices que no fue tan buena compra?

  7. #36
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    14 mar, 11
    Ubicación
    Sevilla
    Mensajes
    172
    Modelo
    XC90

    Predeterminado Re: gps instalado multimedia,--

    Buenas ismaelsevilla, yo también soy de sevilla y acabo de montar un equipo parecido al tuyo, pero en un xc90. Si quieres te podría echar una mano.

    Saludos.

  8. #37
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    29 ago, 11
    Mensajes
    51

    Predeterminado Re: gps instalado multimedia,--

    bueno aplacio te mande un privado,

  9. #38
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    29 ago, 11
    Mensajes
    51

    Predeterminado Re: gps instalado multimedia,--

    BUENO amigos , el gps está instalado, dicen que me van a mandar actualización de de sofware y los mapas en español,, funciona,,,

    El fallo de no encender con la corriente continua me lo da, ahora lo tengo puesto con un boton que corta en el mechero pero por dentro no se ve nada...
    la corriente del mechero no se corta al cerrar el coche, recibe un impulso después de cerrar y se conecta otra vez, aunque solo dura un segundo.. ( Lo comprobé con el jefe de taller de volvo, que ni el lo sabia,,)Lo mejor es sacarlo de caja de fusibles de atrás del coche, la del mechero de atrás si es continua,,) lo que no se donde sacar una que corte cuando el coche se cierra con el mando,,

    ( si alguien sabe que fusible es lo agradecería, para hacer las pruebas, gracias) y todo esto conectado no debe de dar un voltaje superior a 0,8 creo)

  10. #39
    Miembro Habitual
    País
    Spain
    Avatar de Marco Polo

    Fecha de ingreso
    19 oct, 09
    Mensajes
    110

    Predeterminado Re: gps instalado multimedia,--

    Hola!! Te ha quedado muy bien el montaje, para evitar el problema del encendido al abrir la puerta ¿por qué no le colocas un interruptor independiente en la misma consola? debes cambiar la alimentación del mechero y sacarla de la caja de fusibles que hay en los pies del acompañante, hay varios portafusibles no utilizados con tensión directa y consumo máximo de 10A (más que suficiente), le colocas la clema que le falta al portafusibles, le pones un fusible de 2A y te queda perfecto.

  11. #40
    Miembro Iniciado
    País
    Afghanistan


    Fecha de ingreso
    29 ago, 11
    Mensajes
    51

    Predeterminado Re: gps instalado multimedia,--

    i pero no mantiene la memoria ese es el problema por lo demas normal..

Página 4 de 4 PrimerPrimer 1234

Temas similares

  1. ¿Alguien ha instalado este equipo multimedia ?
    Por JORFUS en el foro VOLVO XC90 (2002-2015)
    Respuestas: 1
    Último mensaje: 21/03/2014, 12:02
  2. Alguien ha instalado GLP en su Volvo gasolina?
    Por Goleta en el foro Foro General Volvo
    Respuestas: 60
    Último mensaje: 12/02/2014, 13:12
  3. Alguien a instalado el subwofer?
    Por mroca09 en el foro VOLVO XC60 (2008-2017)
    Respuestas: 7
    Último mensaje: 09/03/2011, 00:36
  4. Usa epec instalado y funcionando
    Por jofe en el foro Audio y multimedia Volvo
    Respuestas: 2
    Último mensaje: 01/04/2009, 08:11
  5. Esta mañana le he instalado un Kit de Xenon a mi C70.
    Por Carlos Gomez en el foro Foro General Volvo
    Respuestas: 27
    Último mensaje: 13/12/2007, 17:18

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •